Ir para conteúdo

- - - - -

Celta não pega de manhã


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


  • Por favor, faça o login para responder
35 respostas neste tópico

#1 Silvio Nascimento

Silvio Nascimento

    Auto Escola

  • Socio CeltaClube
    • ID do Membro: 20049
  • 29 posts
    • :
  • Cidade:Guarulhos
  • UF:SP
  • Carro:Celta VHC 2p
  • Ano/Modelo:2008/2009
  • Postou:12 vezes neste tópico
  • Postado 27 maio 2011 - 07:29

    Pessoal bom dia,


    Tô com um problemão no meu Celta, é o seguinte, de manhã, com o tempo mais frio, ele não quer pegar de jeito nenhum.

    Parece que não injeta a gasolina.

    O reservatório de gasolina está cheio, e com gasolina Podium, coloquei na semana passada.

    Levei até o mecânico e ele falou que está injetando gasolina sim e que o sensor de temperatura está normal.

    Não sei se é por causa da mudança de combustível, pois eu estava andando na gasolina até a semana passada e com a diminuição do preço do álcool voltei a usar álcool.

    Lembrando que fiz revisão a duas semanas atrás e troquei tudo, inclusive fez limpeza da injeção e etc.

    Nem sei mais o que fazer, já aconteceu com alguém aqui?

    Desde já agradeço pela ajuda.

    #2 Rod-rod

    Rod-rod

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 41017
    • 227 posts
      • Tempo Online: 19h 16m 23s
    • De:Ribeirão Preto
    • Cidade:Ribeirão Preto
    • UF:SP
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2008/2009
  • Postou:1 vez neste tópico
  • Postado 27 maio 2011 - 09:06

    Pelo q entendi deve ser flex original.
    Então eh muito estranho, não era pra acontecer nada na mudança de combustivel.

    Tenta deixar uma noite com a bateria desconectada pra resetar a central, ae ele vai tentar identificar o combustivel dnovo na partida.
    Veja se melhora alguma coisa assim.
    wink.gif
    Trânsito é respeito. (pense nisso!)

    #3 Duu!!!

    Duu!!!

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 7997
    • 7716 posts
      • Tempo Online: 2Dias 5h 15m 52s
    • De:Sao Paulo
    • Cidade:São Paulo
    • UF:SP
    • Carro:Chevrolet
    • Ano/Modelo:2004/2005
  • Postou:1 vez neste tópico
  • Postado 27 maio 2011 - 10:07

    vc mudou de combustivel e ja desligou o carro logo em seguida? o MINIMO que vc tem q andar com o carro com o novo combustivel para ele se adaptar eh de 15km.. se for isso, ja descobriu o problema... a central ainda reconhece o antigo combustivel...


    solucao, reset da central.. deixa a bateria desligada de um dia para o outro..
    Imagem Postada
    MSN: edutakahashi1@hotmail.com
    TEL: 7987-4510 (OI) / 6591-0150 (CLARO)

    #4 Rafa Vortex

    Rafa Vortex

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 50810
    • 408 posts
      • Tempo Online: 2h 7m 30s
    • De:Pinheiros - Sp
    • Cidade:São Paulo
    • UF:SP
    • Carro:Celta Flexpower 4p
    • Ano/Modelo:2010/2011
  • Postou:1 vez neste tópico
  • Postado 27 maio 2011 - 10:15

    Exatamente como o duu disse, isso já aconteceu comigo, eu estava utilizando gasolina
    e resolvi por alcool em um posto que tem na esquina de casa e após abastecer guardei o
    carro na garagem no outro dia pela manha quem disee que o carro pegava, levei o carro
    na gm e eles refizeram a programação do combustivel pelo computador em 3 minutos o
    carro pegou normalmente, quando vc muda de combustivel tem que rodar no minimo 10km
    pra que o módulo faça a leitura do combustivel pois há muita diferença de combustão de
    um combustivel para o outro.

    Espero ter ajudado.

    Abraços

    Rafa  icon_driver.gif

    #5 Silvio Nascimento

    Silvio Nascimento

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 20049
    • 29 posts
      • :
    • Cidade:Guarulhos
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2008/2009
  • Postou:12 vezes neste tópico
  • Postado 27 maio 2011 - 10:43

    QUOTE(Duu!!! @ May 27 2011, 10:07 AM) <{POST_SNAPBACK}>
    vc mudou de combustivel e ja desligou o carro logo em seguida? o MINIMO que vc tem q andar com o carro com o novo combustivel para ele se adaptar eh de 15km.. se for isso, ja descobriu o problema... a central ainda reconhece o antigo combustivel...


    solucao, reset da central.. deixa a bateria desligada de um dia para o outro..




    Valeu pela dica, vou tentar fazer isso.

    Muito obrigado.

    #6 ricardoww

    ricardoww

      Celta SS

    • Celta SS
      • ID do Membro: 33326
    • 876 posts
      • Tempo Online: 3Dias 20h 22m 58s
    • Cidade:São Bento do Sul
    • UF:SC
    • Carro:Outra Marca
    • Ano/Modelo:1999/1999
  • Postou:1 vez neste tópico
  • Postado 27 maio 2011 - 11:08

    isso é muito estranho, pois as vezes tenho o mesmo problema com o meu
    tava rodando no alcool a algum tempo já, e ess semana quando abasteci, com alcool denovo,
    o carro nao quer pegar, parece que tava com gasosa antes, ontem rodei um bom tanto, quero ver se o bixo já
    voltou ao normal, senão vou dar um reser na central
    será que pode ser vela??? vou tirar elas amanha e dar uma olhada

    #7 bolinha23

    bolinha23

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 20054
    • 1685 posts
      • Tempo Online: 16h 52m 14s
    • De:mauá sp
    • Cidade:Mauá
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2003/2003
  • Postou:2 vezes neste tópico
  • Postado 27 maio 2011 - 12:10

    O MODULO NÃO FEZ O RECONHECIMENTO DO COMBUSTIVEL NOVO, CONTINUA COM TEMPO DE INJEÇÃO DA GASOLINA E A PARTIDA A FRIO NÃO INJETA, RESET DA CENTRAL OU ADPTAÇÃO DE COMBUSTIVEL VIA SCANNER RESOLVE O PROBLEMA.]

    ABRASSSS
    EM BRIGA DE SACI, QUALQUER CHUTE É VOADORA!!!!!

    ****Assinatura Removida por estar Contra as Regras****

    #8 Silvio Nascimento

    Silvio Nascimento

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 20049
    • 29 posts
      • :
    • Cidade:Guarulhos
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2008/2009
  • Postou:12 vezes neste tópico
  • Postado 27 maio 2011 - 12:35

    QUOTE(bolinha23 @ May 27 2011, 12:10 PM) <{POST_SNAPBACK}>
    O MODULO NÃO FEZ O RECONHECIMENTO DO COMBUSTIVEL NOVO, CONTINUA COM TEMPO DE INJEÇÃO DA GASOLINA E A PARTIDA A FRIO NÃO INJETA, RESET DA CENTRAL OU ADPTAÇÃO DE COMBUSTIVEL VIA SCANNER RESOLVE O PROBLEMA.]

    ABRASSSS




    Então, mais é só desconectar os cabos da bateria e na manhã seguinte conectar de novo?

    Se for, farei hoje.

    #9 Jehu Andrei

    Jehu Andrei

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 46637
    • 7 posts
      • :
    • Cidade:Capão Bonito
    • UF:SP
    • Carro:Celta G2
    • Ano/Modelo:2007/2007
  • Postou:5 vezes neste tópico
  • Postado 27 maio 2011 - 14:11

    Boa Tarde a todos, é a 1ª vez que posto no Celta Club.
    Tenho o carro a 4 meses. Celta 2007. E fiz todas as revisões possiveis, trocas de fluídos e tudo mais, velas, bateria, filtros, etc... Passei no escanner.

    Bem meu carro de manhã não injeta o combustivel, depois de tentar 2 ou 3 vezes ele pega, depois no resto do dia, ele injeta combustivel (faz aquele barulho após ligar a chave). O reservatorio de gasolina não abaixa nada, ja mandei esvaziar e completei novamente e não usa nada da gasolina, fica no mesmo nivel.

    Sempre espero apagar as luzes ao girar a chave. E de manhã já fiz o teste, de girar a chave umas 5 vezes e não ouvir o barulho de injetar o combustivel.

    Espero que achem a solução, pois estou ficando com raiva do carro. O fox da minha mãe pega na primeira sem nenhum esforço.


    falou

    #10 Silvio Nascimento

    Silvio Nascimento

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 20049
    • 29 posts
      • :
    • Cidade:Guarulhos
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2008/2009
  • Postou:12 vezes neste tópico
  • Postado 28 maio 2011 - 09:47

    QUOTE(bolinha23 @ May 27 2011, 12:10 PM) <{POST_SNAPBACK}>
    O MODULO NÃO FEZ O RECONHECIMENTO DO COMBUSTIVEL NOVO, CONTINUA COM TEMPO DE INJEÇÃO DA GASOLINA E A PARTIDA A FRIO NÃO INJETA, RESET DA CENTRAL OU ADPTAÇÃO DE COMBUSTIVEL VIA SCANNER RESOLVE O PROBLEMA.]

    ABRASSSS



    Levei até o mecânico e ele fez a adaptação do combustível pelo scanner. Parece que resolveu.

    Muito obrigado pela dica,

    Abraço

    #11 gustavo25

    gustavo25

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 2063
    • 43076 posts
      • Tempo Online: 40Dias 8h 52m 39s
    • De:São Carlos, SP
    • Cidade:São Carlos
    • UF:SP
    • Carro:Honda
    • Ano/Modelo:2011/2011
  • Postou:2 vezes neste tópico
  • Postado 28 maio 2011 - 10:14

    QUOTE(Silvio Nascimento @ May 28 2011, 09:47 AM) <{POST_SNAPBACK}>
    Levei até o mecânico e ele fez a adaptação do combustível pelo scanner. Parece que resolveu.

    ele só resetou a central
    Imagem Postada

    #12 enc0de

    enc0de

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 56125
    • 367 posts
      • Tempo Online: 5h 20m 50s
    • Cidade:Santos
    • UF:SP
    • Carro:Celta Flexpower 4p
    • Ano/Modelo:2006/2007
  • Postou:1 vez neste tópico
  • Postado 28 maio 2011 - 10:25

    QUOTE(Jehu Andrei @ May 27 2011, 02:11 PM) <{POST_SNAPBACK}>
    Boa Tarde a todos, é a 1ª vez que posto no Celta Club.
    Tenho o carro a 4 meses. Celta 2007. E fiz todas as revisões possiveis, trocas de fluídos e tudo mais, velas, bateria, filtros, etc... Passei no escanner.

    Bem meu carro de manhã não injeta o combustivel, depois de tentar 2 ou 3 vezes ele pega, depois no resto do dia, ele injeta combustivel (faz aquele barulho após ligar a chave). O reservatorio de gasolina não abaixa nada, ja mandei esvaziar e completei novamente e não usa nada da gasolina, fica no mesmo nivel.

    Sempre espero apagar as luzes ao girar a chave. E de manhã já fiz o teste, de girar a chave umas 5 vezes e não ouvir o barulho de injetar o combustivel.

    Espero que achem a solução, pois estou ficando com raiva do carro. O fox da minha mãe pega na primeira sem nenhum esforço.


    falou



    Maninho o meu eh 06/07 e acontece a mesma coisa, eu jah ateh desencanei com issu jah troquei varias coisas i nd, entaum deixo a vida me levar agora e com o tempo acosuma como eh soh na primeira partida de boa dps fica uma uva o celtoso.
    Bolsa é pra menininha, quero ver andar na fixa.

    #13 cicero_vasconcelos

    cicero_vasconcelos

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 43896
    • 1454 posts
      • Tempo Online: 2m 24s
    • De:arapiraca/al
    • Cidade:Arapiraca
    • UF:AL
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2007/2007
  • Postou:3 vezes neste tópico
  • Postado 28 maio 2011 - 21:40

    Como assim nao baixa nada, vc quer dar uma partida e ja deixar o reservatorio vazio é....rsrs. Né assim nao, demora muito pra baixar o nivel, nao da pra ver da primeira partida nao.

    Como assim nao baixa nada, vc quer dar uma partida e ja deixar o reservatorio vazio é....rsrs. Né assim nao, demora muito pra baixar o nivel, nao da pra ver da primeira partida nao.

    Não quero nem saber a fundura do poço, eu quero é beber água!!!

    #14 Silvio Nascimento

    Silvio Nascimento

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 20049
    • 29 posts
      • :
    • Cidade:Guarulhos
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2008/2009
  • Postou:12 vezes neste tópico
  • Postado 03 junho 2011 - 07:44

    Pessoal, o problema voltou.

    Hoje de manhã ele não pegou de novo.

    Não abasteci, nem mudei nada. Simplesmente não injetou a gasolina e não pegou.

    Já nem sei mais o que fazer.



    #15 bolinha23

    bolinha23

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 20054
    • 1685 posts
      • Tempo Online: 16h 52m 14s
    • De:mauá sp
    • Cidade:Mauá
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2003/2003
  • Postou:2 vezes neste tópico
  • Postado 03 junho 2011 - 09:03

    vcs já olharam a solenoide da partida a frio, outra coisa resetar o módulo via scanner apenas não resolve, tem que mudar o afr do carro pro alcool, que geralmente é de 14,8, procura um mecânico que tem scanner napro, como o que eu tenho aki, e faz o aprendizado da mistura...
    abrassss
    EM BRIGA DE SACI, QUALQUER CHUTE É VOADORA!!!!!

    ****Assinatura Removida por estar Contra as Regras****

    #16 Silvio Nascimento

    Silvio Nascimento

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 20049
    • 29 posts
      • :
    • Cidade:Guarulhos
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2008/2009
  • Postou:12 vezes neste tópico
  • Postado 03 junho 2011 - 12:31

    QUOTE(bolinha23 @ Jun 3 2011, 09:03 AM) <{POST_SNAPBACK}>
    vcs já olharam a solenoide da partida a frio, outra coisa resetar o módulo via scanner apenas não resolve, tem que mudar o afr do carro pro alcool, que geralmente é de 14,8, procura um mecânico que tem scanner napro, como o que eu tenho aki, e faz o aprendizado da mistura...
    abrassss




    Nem sei mais o que falar para o mecânico.


    E se eu soltar os cabos da bateria hoje a noite e ligá-los amanhã? Resolve?



    #17 gustavo25

    gustavo25

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 2063
    • 43076 posts
      • Tempo Online: 40Dias 8h 52m 39s
    • De:São Carlos, SP
    • Cidade:São Carlos
    • UF:SP
    • Carro:Honda
    • Ano/Modelo:2011/2011
  • Postou:2 vezes neste tópico
  • Postado 03 junho 2011 - 12:40

    QUOTE(Silvio Nascimento @ Jun 3 2011, 12:31 PM) <{POST_SNAPBACK}>
    E se eu soltar os cabos da bateria hoje a noite e ligá-los amanhã? Resolve?

    já foi dito aqui que isso reseta a central

    agora, se vai resolver o problema do seu carro,são outros 500
    Imagem Postada

    #18 LeFaquim

    LeFaquim

      Diretor Coordenação

    • Diretor Coordenação
      • ID do Membro: 54030
    • 1662 posts
      • Tempo Online: 58Dias 11h 2m 27s
    • De:Curitiba
    • Cidade:Curitiba
    • UF:PR
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2008/2008
  • Postou:1 vez neste tópico
  • Postado 03 junho 2011 - 13:34

    Mas ela não injeta, mas depois de ficar tentando ele pega?
    tem tantas coisas que podem ser o defeito da partida a frio, A/F desregulado, valvula 3vias intupida ou com defeito, combustivel ruim( Mas vc colocou Podium então não tem esse problema) vc nem escuta o motorzinho do reservatorio funcionar?
    pra injetar o combustivel o motor tem q estar a baixo de 13º. se não ele não injeta.

    tente levar em um mecanico de confiança, mas tem q deixar d um dia para o outro
    Imagem Postada
    [x] Susp. FIXA legalizado 50cm
    [x]Xenon 6.000k farol neblina No Legalized.
    Meu Celta(Mais baixo pg. 10 ): http://www.celtaclub...=0#entry1583190

    #19 Silvio Nascimento

    Silvio Nascimento

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 20049
    • 29 posts
      • :
    • Cidade:Guarulhos
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2008/2009
  • Postou:12 vezes neste tópico
  • Postado 03 junho 2011 - 13:43

    QUOTE(LeFaquim @ Jun 3 2011, 01:34 PM) <{POST_SNAPBACK}>
    Mas ela não injeta, mas depois de ficar tentando ele pega?
    tem tantas coisas que podem ser o defeito da partida a frio, A/F desregulado, valvula 3vias intupida ou com defeito, combustivel ruim( Mas vc colocou Podium então não tem esse problema) vc nem escuta o motorzinho do reservatorio funcionar?
    pra injetar o combustivel o motor tem q estar a baixo de 13º. se não ele não injeta.

    tente levar em um mecanico de confiança, mas tem q deixar d um dia para o outro



    O mecânico mexeu nele na sexta-feira passada e voltou a injetar a gasolina, dava pra ouvir.

    Porém, hoje não injetou e voltei a ter o mesmo problema.

    Não tenho como deixar numa mecânica, pois uso muito o carro. Mais acho q um bom mecânico, com um bom scanner consegue resolver.



    #20 Silvio Nascimento

    Silvio Nascimento

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 20049
    • 29 posts
      • :
    • Cidade:Guarulhos
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2008/2009
  • Postou:12 vezes neste tópico
  • Postado 03 junho 2011 - 13:51

    QUOTE(gustavo25 @ Jun 3 2011, 12:40 PM) <{POST_SNAPBACK}>
    QUOTE(Silvio Nascimento @ Jun 3 2011, 12:31 PM) <{POST_SNAPBACK}>
    E se eu soltar os cabos da bateria hoje a noite e ligá-los amanhã? Resolve?

    já foi dito aqui que isso reseta a central

    agora, se vai resolver o problema do seu carro,são outros 500


    oK, já entendi q reseta a central.

    Agora, se eu soubesse q resolveria já teria feito.

    QUOTE(bolinha23 @ Jun 3 2011, 09:03 AM) <{POST_SNAPBACK}>
    vcs já olharam a solenoide da partida a frio, outra coisa resetar o módulo via scanner apenas não resolve, tem que mudar o afr do carro pro alcool, que geralmente é de 14,8, procura um mecânico que tem scanner napro, como o que eu tenho aki, e faz o aprendizado da mistura...
    abrassss



    Valeu amigão!!!

    Sua oficina fica aonde? Estou em Guarulhos.



    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem


    0 usuário(s) está(ão) lendo este tópico

    0 membros, 0 visitantes, 0 membros anônimos


    Este tópico já foi visualizado por 21 usuário(s)