Ir para conteúdo

- - - - -

Primeira marcha não entra facilmente


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


  • Por favor, faça o login para responder
26 respostas neste tópico

#1 Fabiovs

Fabiovs

    Celta LS

  • Socio CeltaClube
    • ID do Membro: 53476
  • 122 posts
    • Tempo Online: 4h 10m 37s
  • De:Porto Alegre - RS
  • Cidade:Porto Alegre
  • UF:RS
  • Carro:Celta VHC-E 2p
  • Ano/Modelo:2010/2011
  • Postou:6 vezes neste tópico
  • Postado 29 junho 2011 - 17:10

    Olá pessoal

    Comprei meu celta em novembro do ano passado.. um celta spirit 1.0...

    Ele esta atualmente com 9100 km rodados... mas já a algum tempo eu percebo que a primeira marcha do carro não entra "leve"... percebo um certo obstáculo, como se a marca tivesse 2 níveis, parece que falta lubrificação para deslizar, sei lá... inconscientemente eu engato a segunda e volto para a primeira, daí vai fácil... na verdade o que acontece é um receio de forçar e arranhar a caixa...

    Já passaram por isso... imaginam o que poderia ser?

    acredito que em agosto eu atinga os 10.000, tempo de revisão do carro... to pensando em pedir pro pessoal dar uma boa olhada neste cambio...

    #2 eumemus

    eumemus

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 33192
    • 1843 posts
      • Tempo Online: 1h 41m 59s
    • De:São Paulo
    • Cidade:São Paulo
    • UF:SP
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2008/2009
  • Postou:2 vezes neste tópico
  • Postado 29 junho 2011 - 18:58

    Com o carro parado ou em movimento?

    #3 marcoshl

    marcoshl

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 55345
    • 1223 posts
      • Tempo Online: 3Dias 8h 14m 32s
    • Cidade:Londrina
    • UF:PR
    • Carro:Celta VHC-E 2p
    • Ano/Modelo:2010/2011
  • Postou:1 vez neste tópico
  • Postado 29 junho 2011 - 19:14

    O meu somente a RÉ às vezes não entra, com o carro parado, mas isso é normal. Uma vez só aconteceu da 2ª travar mesmo, a ponto de eu ter que pôr 3ª. Mas no geral o câmbio do meu Celta engata bem, estou com quase a mesma quilometragem que seu carro, e a 1ª especificamente engata normal, sem a menor resistência.

    #4 Fabiovs

    Fabiovs

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 53476
    • 122 posts
      • Tempo Online: 4h 10m 37s
    • De:Porto Alegre - RS
    • Cidade:Porto Alegre
    • UF:RS
    • Carro:Celta VHC-E 2p
    • Ano/Modelo:2010/2011
  • Postou:6 vezes neste tópico
  • Postado 29 junho 2011 - 19:32

    QUOTE(eumemus @ Jun 29 2011, 06:58 PM) <{POST_SNAPBACK}>
    Com o carro parado ou em movimento?


    em "movimento"... ou melhor... parado... nas arrancadas de sinaleira/semáforo/farol e tal... porque engatar a 1ª em movimento é meio complicado... hehehehe

    QUOTE(marcoshl @ Jun 29 2011, 07:14 PM) <{POST_SNAPBACK}>
    O meu somente a RÉ às vezes não entra, com o carro parado, mas isso é normal. Uma vez só aconteceu da 2ª travar mesmo, a ponto de eu ter que pôr 3ª. Mas no geral o câmbio do meu Celta engata bem, estou com quase a mesma quilometragem que seu carro, e a 1ª especificamente engata normal, sem a menor resistência.


    o meu problema é só na 1ª mesmo..

    o que reparei na ré que ele o carro tem que estar com a rotação do motor em ponto morto para trocar... o que as vezes acontecia é eu querer manobrar o carro rápido e o motor ainda tá desacelerando a primeira quando engato... daí dá uma arranhada... mas foi questão de costume... pouco tempo depois aprendi a ter mais paciência na hora de trocar as marchas manobrando... hehehehe

    #5 eumemus

    eumemus

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 33192
    • 1843 posts
      • Tempo Online: 1h 41m 59s
    • De:São Paulo
    • Cidade:São Paulo
    • UF:SP
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2008/2009
  • Postou:2 vezes neste tópico
  • Postado 29 junho 2011 - 19:48

    Estranho. Perguntei porque já vi gente querendo engatar primeira com o carro em movimento e reclamar que não entra.

    #6 e_yuki

    e_yuki

      Celta Advantage




      • ID do Membro: 45665
    • 999 posts
      • Tempo Online: 4Dias 16h 2m 47s
    • Cidade:São Paulo
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2003/2004
  • Postou:1 vez neste tópico
  • Postado 29 junho 2011 - 19:55

    QUOTE(Fabiovs @ Jun 29 2011, 07:32 PM) <{POST_SNAPBACK}>
    em "movimento"... ou melhor... parado... nas arrancadas de sinaleira/semáforo/farol e tal... porque engatar a 1ª em movimento é meio complicado... hehehehe



    em movimento ou parado? kkk

    o meu só entra a primeira d boa com o carro qse parando...
    parado ele entra normal, mas c tiver a mais de 10km/h já fica dificíl dela entrar, acho que é normal pois já dirigi o celta de uma amiga e era igual

    #7 cicero_vasconcelos

    cicero_vasconcelos

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 43896
    • 1454 posts
      • Tempo Online: 2m 24s
    • De:arapiraca/al
    • Cidade:Arapiraca
    • UF:AL
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2007/2007
  • Postou:2 vezes neste tópico
  • Postado 29 junho 2011 - 20:09

    Primeira e a ré só entram com o carro parado mesmo, nao é pra entrar suave com o carro em movimento nao, se vc forcar com o carro em movimento vai estragar a caixa de marcha.

    Não quero nem saber a fundura do poço, eu quero é beber água!!!

    #8 Fumegante

    Fumegante

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 37650
    • 188 posts
      • Tempo Online: 4h 36m 7s
    • Cidade:Teresina
    • UF:PI
    • Carro:Celta VHC-E 4p
    • Ano/Modelo:2009/2010
  • Postou:2 vezes neste tópico
  • Postado 29 junho 2011 - 22:17

    Amigo, tbm estava com o msm problema ke o seu... soh ke no meu caso era a 5ª macha (as vezes eu dava um soco para ela voltar para o local de tao duro ke ficava)...

    ...fui na autorizada e era a lubrificação!

    O mecanico me falou ke isso eh normal, pra kem lava o motor e com o tempo tbm... o meu tah com 22 mil km e de vez enquando eu mando lavar o motor.

    O meu carro jah perdeu a garantia (ke merd@, soh 1 ano... affss), mais todas as revisoes eu fiz na autorizada e o kra naum me cobrou nada e fez um serviço mt bem feito... pena ke lah as coisas sao mt caras e naum ando mais lah.......



    #9 Fumegante

    Fumegante

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 37650
    • 188 posts
      • Tempo Online: 4h 36m 7s
    • Cidade:Teresina
    • UF:PI
    • Carro:Celta VHC-E 4p
    • Ano/Modelo:2009/2010
  • Postou:2 vezes neste tópico
  • Postado 29 junho 2011 - 22:23

    QUOTE(cicero_vasconcelos @ Jun 29 2011, 08:09 PM) <{POST_SNAPBACK}>
    Primeira e a ré só entram com o carro parado mesmo, nao é pra entrar suave com o carro em movimento nao, se vc forcar com o carro em movimento vai estragar a caixa de marcha.


    em relação a ré, faça o seguinte:

    Espere 3 segundos com o pé na embreagem e depois engate a ré. (desse modo ela naum vai arranhar)

    ... se msm assim ela naum entrar, engate a primeira "espere uns 3 segundos" (acho ke nem precisa as vezes) e coloke a ré.

    *** isso se o cambio estiver normal e lubrificado.

    #10 CLOn3

    CLOn3

      Válido até 05/02/2013




      • ID do Membro: 56880
    • 377 posts
      • Tempo Online: 4h 26m 15s
    • Cidade:São Paulo
    • UF:SP
    • Carro:Celta VHC-E 2p
    • Ano/Modelo:2009/2010
  • Postou:1 vez neste tópico
  • Postado 29 junho 2011 - 22:58

    Eu tbm tenho dificultade pra engatar a primeira as vezes
    E a ré tbm

    #11 Marcoos

    Marcoos

      Administrador Jr.

    • Administrador Jr
      • ID do Membro: 39980
    • 3968 posts
      • Tempo Online: 16Dias 5h 55m 35s
    • De:PORTO ALEGRE
    • Cidade:Porto Alegre
    • UF:RS
    • Carro:Kia
    • Ano/Modelo:2011/2011
  • Postou:1 vez neste tópico
  • Postado 29 junho 2011 - 23:14

    QUOTE(eumemus @ Jun 29 2011, 07:48 PM) <{POST_SNAPBACK}>
    Estranho. Perguntei porque já vi gente querendo engatar primeira com o carro em movimento e reclamar que não entra.


    Se o carro estiver em movimento mesmo que devagar claro, o meo é ruim de entrar tbm! mas acho que são com todos os celtas, o de um amigo meu é igual, e esses dias dirigi de outro amigo, também é assim! então é normal...
    o meo também tem o esquema da RÉ coisa normal dos celtas tbm... ele tem que ta totalmente parado se não.. ele arranha... e as vezes mesmo parado ele nao qué entada ai tem que deixa ele ih um pouquinho pra frente e engatar...

    #12 vieira22

    vieira22

      Novato

    • Socio CeltaClube
      • ID do Membro: 53037
    • 12 posts
      • :
    • De:S.J.M + Niterói / RJ
    • Cidade:Niterói
    • UF:RJ
    • Carro:Celta 1.4 2p
    • Ano/Modelo:2005/2005
  • Postou:1 vez neste tópico
  • Postado 29 junho 2011 - 23:16

    Acontecia no meu o mesmo, mas no entanto meu problema era entre o volante e o banco. Como foi meu primeiro chevrolet, eu não tinha muita habilidade com esse lance de "Ré para a frente" (próximo da 1º marcha). Ai um amigo disse que tinha acontecido com ele tbm no prisma, mas era somente "falta de educação".
    Tomem mais cuidado na hora do engate e buenas. Se o problema ainda assim persistir reclame, peça para darem uma atenção especial. Caixa de engrenagens é coisa séria.
    Mille Fire 05 Branco Banchisa - Ex
    Celta 1.4 Prata - Atual

    #13 Fabiovs

    Fabiovs

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 53476
    • 122 posts
      • Tempo Online: 4h 10m 37s
    • De:Porto Alegre - RS
    • Cidade:Porto Alegre
    • UF:RS
    • Carro:Celta VHC-E 2p
    • Ano/Modelo:2010/2011
  • Postou:6 vezes neste tópico
  • Postado 29 junho 2011 - 23:55

    o que quis dizer "movimento" é com o carro em circulação pela rua e tal... pq eu só engano a primeira com o carro parado durante o transito... mesmo estando a 10 km/h eu coloco na segunda... 1ª só pra "girar a roda mesmo"... hehehhe

    então.. a primeira não arranha... dá uma travadinha mesmo... mas acho que dá pra levar 1 mes ainda... na próxima revisão só pego de volta com essa marcha "lisinha"...

    #14 blater

    blater

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 49789
    • 580 posts
      • Tempo Online: 1Dias 13h 22m 57s
    • De:Pomerode
    • Cidade:Pomerode
    • UF:SC
    • Carro:Celta MPFI
    • Ano/Modelo:2000/2001, 2001/2001
  • Postou:2 vezes neste tópico
  • Postado 30 junho 2011 - 07:31

    Kra issu eh normal dos celtas, a ré e a primeira tm essa difuculdade mesmo.
    Cmg issu tbm acontece as vezes com a primeira,mas a maioria das vezes a ré naum qr engatar,ai eu coloco qualquer outra marcha, ai coloco a ré vai d boa.

    Normal issu acontecer no celta  thumbsup.gif

    #15 gustavo25

    gustavo25

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 2063
    • 43087 posts
      • Tempo Online: 40Dias 10h 13m 47s
    • De:São Carlos, SP
    • Cidade:São Carlos
    • UF:SP
    • Carro:Honda
    • Ano/Modelo:2011/2011
  • Postou:4 vezes neste tópico
  • Postado 30 junho 2011 - 09:11

    primeira e ré é normal serem mais difíceis de engatar

    mas tem que ver se não está muito duro, senão pode ser problema de lubrificação ou até trambulador
    Imagem Postada

    #16 vininoVHC-E

    vininoVHC-E

      Novato

    • Socio CeltaClube
      • ID do Membro: 60409
    • 12 posts
      • :
    • Cidade:Rio de Janeiro
    • UF:RJ
    • Carro:Celta VHC-E 4p
    • Ano/Modelo:2011/2012
  • Postou:1 vez neste tópico
  • Postado 01 julho 2011 - 00:42

    pô ... tô até mais tranquilo agora.
    quando comprei o meu eu reparei isso no primeiro dia, mas achei q era comigo o problema, até acostumar e tal...
    masd epois de 7000 ele ainda tava assim, a primeira as vezes trava sério...tem q jogar a 2 e voltar nela se não não entra...e a ré a mesma coisa, tem q esperar o giro baixar e jogar, ela não é sincronizada e arranha mesmo... mas mesmo assim ainda tenho um problema. minha embreagem faz um barulho quando está solta, eu aperto o pedal e para o barulho, solto e ele volta... estou pra levar na 3 autorizada e ver qual é... tá na garantia ainda...2 meses e quase 10000 rodados tá foda, boto o bichinho pra andar mesmo, e gostei demais dele na estrada. É 1000 né, tem q saber lidar com isso...
    vou levar no encontro tb pra ver se a rapaziada concorda comigo ou com a GM... ( é normal ! )...
    valeu...
    ---
    Vai ter tempestade !
    o CELTA preto !!!
    Vinicius.
    2012 VHC-E/ LT
    PRETO
    Del Castilho-RJ/ZN

    #17 blater

    blater

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 49789
    • 580 posts
      • Tempo Online: 1Dias 13h 22m 57s
    • De:Pomerode
    • Cidade:Pomerode
    • UF:SC
    • Carro:Celta MPFI
    • Ano/Modelo:2000/2001, 2001/2001
  • Postou:2 vezes neste tópico
  • Postado 01 julho 2011 - 07:35

    QUOTE(vininoVHC-E @ Jul 1 2011, 12:42 AM) <{POST_SNAPBACK}>
    Vai ter tempestade !
    o CELTA preto !!!


    facepalm.gif

    #18 jorgedenardi

    jorgedenardi

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 58550
    • 195 posts
      • Tempo Online: 48m 58s
    • Cidade:Cerquilho
    • UF:SP
    • Carro:Celta VHC-E 4p
    • Ano/Modelo:2010/2010
  • Postou:2 vezes neste tópico
  • Postado 01 julho 2011 - 09:43

    Isso tbm começou a acontecer comigo... mais diariamente qdo pedi pra diminuir o curso da embreagem... (deixar a embreagem baixa)
    Além de todos os relatos acima, procure ver se :

    1º Sua embreagem está baixa;
    2º Tente "afundar" o pé até o assoalho para o engate/troca de marcha.

    Quanto a ré apresentar uma certa dificuldade em engatar, o meu tbm é assim, ai é soh engatar outra marcha e voltar pra ré que vai d boa.
    O que fiz pra resolver esse problema e senti que parou de acontecer, é que quando desligo o carro pra parar em qqr lugar, não o deixo mais engrenado. Isso éra um habito que eu tinha e to tentando sair do vicio. rsrsr
    Sei que alguns vão dizer que em lugares íngremes, é dificil não deixar engatado. Beleza, se quer desligar o carro e engrenar nessas exceções, ai vai de você.

    Abraço.
    Meu problema é grave. (((d(-_-)b)))

    #19 Fabiovs

    Fabiovs

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 53476
    • 122 posts
      • Tempo Online: 4h 10m 37s
    • De:Porto Alegre - RS
    • Cidade:Porto Alegre
    • UF:RS
    • Carro:Celta VHC-E 2p
    • Ano/Modelo:2010/2011
  • Postou:6 vezes neste tópico
  • Postado 01 julho 2011 - 10:01

    QUOTE(jorgedenardi @ Jul 1 2011, 09:43 AM) <{POST_SNAPBACK}>
    Isso tbm começou a acontecer comigo... mais diariamente qdo pedi pra diminuir o curso da embreagem... (deixar a embreagem baixa)
    Além de todos os relatos acima, procure ver se :

    1º Sua embreagem está baixa;
    2º Tente "afundar" o pé até o assoalho para o engate/troca de marcha.

    Quanto a ré apresentar uma certa dificuldade em engatar, o meu tbm é assim, ai é soh engatar outra marcha e voltar pra ré que vai d boa.
    O que fiz pra resolver esse problema e senti que parou de acontecer, é que quando desligo o carro pra parar em qqr lugar, não o deixo mais engrenado. Isso éra um habito que eu tinha e to tentando sair do vicio. rsrsr
    Sei que alguns vão dizer que em lugares íngremes, é dificil não deixar engatado. Beleza, se quer desligar o carro e engrenar nessas exceções, ai vai de você.

    Abraço.


    eu sempre deixo o carro engatada quando paro ele... é um costume familiar... não confiar no freio de mão... heheheh

    mas quais seriam as explicações para não deixar o carro engatado quando desligado?

    #20 gustavo25

    gustavo25

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 2063
    • 43087 posts
      • Tempo Online: 40Dias 10h 13m 47s
    • De:São Carlos, SP
    • Cidade:São Carlos
    • UF:SP
    • Carro:Honda
    • Ano/Modelo:2011/2011
  • Postou:4 vezes neste tópico
  • Postado 01 julho 2011 - 16:40

    QUOTE(Fabiovs @ Jul 1 2011, 10:01 AM) <{POST_SNAPBACK}>
    mas quais seriam as explicações para não deixar o carro engatado quando desligado?

    se alguém bater no seu carro, estoura a caixa de marcha
    Imagem Postada



    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem


    2 usuário(s) está(ão) lendo este tópico

    0 membros, 2 visitantes, 0 membros anônimos


    Este tópico já foi visualizado por 5 usuário(s)