Ir para conteúdo

- - - - -

Luz de ré não acende. Lâmpada e fusível ok!


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


  • Por favor, faça o login para responder
16 respostas neste tópico

#1 teo763

teo763

    Celta Life

  • Socio CeltaClube
    • ID do Membro: 13738
  • 291 posts
    • Tempo Online: 3h 48m 15s
  • De:Rio de Janeiro
  • Cidade:Rio de Janeiro
  • UF:RJ
  • Carro:Fiat
  • Ano/Modelo:Não Possuo
  • Postou:5 vezes neste tópico
  • Postado 09 dezembro 2011 - 21:36

    Meu prisma 2010 começou com um mau contato ao engatar a marcha ré e a luz na lanterna ora acendia ora não acendia, agora parou de acender de vez. Meu amigo teve o mesmo problema no celta dele 2010 e ao leva-lo na cc, foi informado que era um mau contato em algum conector, plugue, que fica no câmbio, abaixo da coifa e que um bom lote de celta e prisma 2010 tiveram esse problema.

    Como o meu já acabou a garantia, tirei a coifa e fui procurar esse tal plugue ou conector e não achei nada.

    Alguém já teve esse problema e sabe onde fica esse mal contato??

    #2 Marcoos

    Marcoos

      Administrador Jr.

    • Administrador Jr
      • ID do Membro: 39980
    • 3968 posts
      • Tempo Online: 16Dias 5h 52m 42s
    • De:PORTO ALEGRE
    • Cidade:Porto Alegre
    • UF:RS
    • Carro:Kia
    • Ano/Modelo:2011/2011
  • Postou:1 vez neste tópico
  • Postado 09 dezembro 2011 - 21:58

    Cara, pode ser esse problema sim, porém desconheço o lugar onde fica o acionador da luz de ré... Mas só pode ser isso, se não for isso é algum curto na fiação, o que eu acho bem dificil... Leva numa auto elétrica q eles vao cobra mixaria pra arrumar isso!

    #3 jorgelost

    jorgelost

      Associado VIP

    • Socio CeltaClube

      • ID do Membro: 36767
    • 5651 posts
      • Tempo Online: 14h 31m 35s
    • De:ABC
    • Cidade:São Bernardo do Campo
    • UF:SP
    • Carro:Celta VHC 4p
    • Ano/Modelo:2005/2005
  • Postou:3 vezes neste tópico
  • Postado 09 dezembro 2011 - 22:01

    Cara é o conector que aciona a lampada a minha está assim e não sei onde fica essa merda queria saber para arrumar pois se for em auto eletrica tenho certeza que vão querer trocar e me cobrar uma facada...
    Imagem Postada
    Imagem Postada
    Original Model, New Parts.

    #4 rodrigodager

    rodrigodager

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 156
    • 1236 posts
      • Tempo Online: 18h 35m 46s
    • De:Rio de Janeiro
    • Cidade:Rio de Janeiro
    • UF:RJ
    • Carro:Celta G2
    • Ano/Modelo:2009/2010
  • Postou:1 vez neste tópico
  • Postado 09 dezembro 2011 - 23:52

    o interruptor responsável pelo acionamento fica do lado esquerdo(lado motorista) quando vc abre o capô, prox. a embreagem

    http://t3.gstatic.com/images?q=tbn:ANd9GcT...CCrHoLFdl5eMHMA



    #5 BlasT182

    BlasT182

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 36021
    • 417 posts
      • Tempo Online: 57m 57s
    • Cidade:Campo Grande
    • UF:MS
    • Carro:Celta VHC-E 4p
    • Ano/Modelo:2010/2011
  • Postou:2 vezes neste tópico
  • Postado 10 dezembro 2011 - 00:03

    como o rodrigodager falou, fica lah perto do cabo q regula a embreagem...tira akele plug(eh meio dificil d puxar mais ele sai sim) e poe tipo um clipes nos dois buracos dele e vê se a luz liga...se ligar, pode trocar q eh ele(custa uns 30,00 mais eu paguei 10,00 no ferro velho ;P)...agora se naum ligar, deve ser o fio q manda o sinal lah pras lanternas.

    #6 jorgelost

    jorgelost

      Associado VIP

    • Socio CeltaClube

      • ID do Membro: 36767
    • 5651 posts
      • Tempo Online: 14h 31m 35s
    • De:ABC
    • Cidade:São Bernardo do Campo
    • UF:SP
    • Carro:Celta VHC 4p
    • Ano/Modelo:2005/2005
  • Postou:3 vezes neste tópico
  • Postado 10 dezembro 2011 - 10:23

    Valeu pessoal...
    O meu As vezes aciona as vezes não....
    Porra mas 30 conto nessa pecinha sem vergonha???ta loko vou dar um jeito de arrumar creioemdeuspai
    Imagem Postada
    Imagem Postada
    Original Model, New Parts.

    #7 teo763

    teo763

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 13738
    • 291 posts
      • Tempo Online: 3h 48m 15s
    • De:Rio de Janeiro
    • Cidade:Rio de Janeiro
    • UF:RJ
    • Carro:Fiat
    • Ano/Modelo:Não Possuo
  • Postou:5 vezes neste tópico
  • Postado 10 dezembro 2011 - 11:59

    Vou tentar esse procedimento e ver se funciona e dou a resposta aqui.
    Valeu.

    #8 teo763

    teo763

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 13738
    • 291 posts
      • Tempo Online: 3h 48m 15s
    • De:Rio de Janeiro
    • Cidade:Rio de Janeiro
    • UF:RJ
    • Carro:Fiat
    • Ano/Modelo:Não Possuo
  • Postou:5 vezes neste tópico
  • Postado 10 dezembro 2011 - 12:12

    Acabo de ir la ver. So despluguei e reconectei, resolvido. Era mal contato, o local pega muita.sujeita.de.agua de chuva e terra e etc.

    Mais uma vez a galera do CC foi foda e me safou mais uma.

    Obrigado ae família.

    #9 jorgelost

    jorgelost

      Associado VIP

    • Socio CeltaClube

      • ID do Membro: 36767
    • 5651 posts
      • Tempo Online: 14h 31m 35s
    • De:ABC
    • Cidade:São Bernardo do Campo
    • UF:SP
    • Carro:Celta VHC 4p
    • Ano/Modelo:2005/2005
  • Postou:3 vezes neste tópico
  • Postado 10 dezembro 2011 - 12:23

    Kkkkkkkkkkkk fiz a mesma coisa agorinha acabei de chegar da garagem..
    Desconectei limpei coloquei de novo e pronto ta lá funcionando....
    Imagem Postada
    Imagem Postada
    Original Model, New Parts.

    #10 marciofidelis

    marciofidelis

      Celta Life

      • ID do Membro: 42532
    • 300 posts
      • Tempo Online: 15h 31m 27s
    • Cidade:Volta Redonda
    • UF:RJ
    • Carro:Fiat
    • Ano/Modelo:2010/2011
  • Postou:1 vez neste tópico
  • Postado 10 dezembro 2011 - 15:09

    Eu tive esse mesmo problema... mais nao tive tanta sorte e comprei outra nova 25 Dilmas!!!
    Imagem Postada
    Siena Fire Flex 2011 Sporting - Pesadelo**
    Ex.Celta 1.0 17" Size Matters + Teto Solar
    FOTOS??? - Clique aqui

    #11 teo763

    teo763

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 13738
    • 291 posts
      • Tempo Online: 3h 48m 15s
    • De:Rio de Janeiro
    • Cidade:Rio de Janeiro
    • UF:RJ
    • Carro:Fiat
    • Ano/Modelo:Não Possuo
  • Postou:5 vezes neste tópico
  • Postado 10 dezembro 2011 - 18:06

    Saí de carro agora e parou denovo, acho que terei que comprar tal peça.
    Mas qual o nome da peça que peço?
    E tem um plugue do chicote e tem a peça onde entrao plugue do chicote, tem que trocar a tipo "tomada" correto??? E como se tira a peça? Rosca ou puxando??

    #12 BlasT182

    BlasT182

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 36021
    • 417 posts
      • Tempo Online: 57m 57s
    • Cidade:Campo Grande
    • UF:MS
    • Carro:Celta VHC-E 4p
    • Ano/Modelo:2010/2011
  • Postou:2 vezes neste tópico
  • Postado 10 dezembro 2011 - 18:11

    QUOTE(teo763 @ Dec 10 2011, 07:06 PM) <{POST_SNAPBACK}>
    Saí de carro agora e parou denovo, acho que terei que comprar tal peça.
    Mas qual o nome da peça que peço?
    E tem um plugue do chicote e tem a peça onde entrao plugue do chicote, tem que trocar a tipo "tomada" correto??? E como se tira a peça? Rosca ou puxando??


    pede o "sensor da ré do celta/prisma q fica lah na embreagem"...qnd vc for trocar ele vem a peça + o plugue e akilo lah eh parafusado...soh naum tenho ideia d qual chave usa pra tirar ;T

    #13 teo763

    teo763

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 13738
    • 291 posts
      • Tempo Online: 3h 48m 15s
    • De:Rio de Janeiro
    • Cidade:Rio de Janeiro
    • UF:RJ
    • Carro:Fiat
    • Ano/Modelo:Não Possuo
  • Postou:5 vezes neste tópico
  • Postado 10 dezembro 2011 - 18:47

    QUOTE(BlasT182 @ Dec 10 2011, 07:11 PM) <{POST_SNAPBACK}>
    QUOTE(teo763 @ Dec 10 2011, 07:06 PM) <{POST_SNAPBACK}>
    Saí de carro agora e parou denovo, acho que terei que comprar tal peça.
    Mas qual o nome da peça que peço?
    E tem um plugue do chicote e tem a peça onde entrao plugue do chicote, tem que trocar a tipo "tomada" correto??? E como se tira a peça? Rosca ou puxando??


    pede o "sensor da ré do celta/prisma q fica lah na embreagem"...qnd vc for trocar ele vem a peça + o plugue e akilo lah eh parafusado...soh naum tenho ideia d qual chave usa pra tirar ;T


    Tendi, vou comprar na segunda essa peça.
    Valeu meu mano, abraço.

    #14 teatinors

    teatinors

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 70012
    • 1 posts
      • :
    • Cidade:Porto Alegre
    • UF:RS
    • Carro:Prisma Maxx Econoflex
    • Ano/Modelo:2010/2011
  • Postou:1 vez neste tópico
  • Postado 09 fevereiro 2012 - 11:47

    Agradeço aos amigos em seus post. O meu tb apresentava problemas, após verificação de lâmpadas e fusível. Fui ao tal conector. Retirei e efetuei uma limpeza com os produtos, problema resolvido. Como foi dito por aqui esta peça recebe todo o tipo de sujeira.
    .
    Att
    Alexandre
    Gde abraço

    #15 Marcos Guedes

    Marcos Guedes

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 71776
    • 1 posts
      • :
    • Cidade:Rio de Janeiro
    • UF:RJ
    • Carro:Celta VHC 2p
    • Ano/Modelo:2008/2008
  • Postou:1 vez neste tópico
  • Postado 03 maio 2012 - 13:51

    QUOTE(rodrigodager @ Dec 9 2011, 11:52 PM) <{POST_SNAPBACK}>
    o interruptor responsável pelo acionamento fica do lado esquerdo(lado motorista) quando vc abre o capô, prox. a embreagem

    http://t3.gstatic.com/images?q=tbn:ANd9GcT...CCrHoLFdl5eMHMA



    Amigos, agradeço as informações. Minhas luzes de ré no Celta duas portas começaram a não acender de vez em quando e depois pararam de vez. Li as respostas nesse forum e foi no alvo. As luzes estão acendendo perfeitamente agora. A única coisa que fiz além do que dissseram foi utilizar um pouco de "limpa contato".

    Com o intuito de retribuir a ajuda, tentei inserir uma imagem aqui nessa resposta, mostrando a localização do interruptor no Celta do tipo que tenho, mas não consegui. Então confirmo que ele fica na caixa de marchas, bem embaixo da alavanca da embreagem. Um grande abraço.


    #16 bruno coutinho

    bruno coutinho

      Moderador

    • Moderador
      • ID do Membro: 62966
    • 5220 posts
      • Tempo Online: 73Dias 8h 42m 16s
    • De:CAMPINA GRANDE - PB
    • Cidade:Campina Grande
    • UF:PB
    • Carro:Celta G2
    • Ano/Modelo:2007/2008
  • Postou:1 vez neste tópico
  • Postado 03 maio 2012 - 13:58

    QUOTE(Marcos Guedes @ May 3 2012, 01:51 PM) <{POST_SNAPBACK}>
    Com o intuito de retribuir a ajuda, tentei inserir uma imagem aqui nessa resposta, mostrando a localização do interruptor no Celta do tipo que tenho, mas não consegui.

    Pra colocar imagem tu tem que hospedar no imageshack , dÁ uma lida: http://www.celtaclube.com.br/forum/index.p...howtopic=102107

    #17 Ironman1976

    Ironman1976

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 44167
    • 1721 posts
      • Tempo Online: 28Dias 18h 27m 46s
    • De:Qualquer estado do NE
    • Cidade:CIDADE NÃO CADASTRADA
    • UF:OUTRO PAÍS
    • Carro:Prisma Maxx Econoflex
    • Ano/Modelo:2010/2010
  • Postou:1 vez neste tópico
  • Postado 03 maio 2012 - 14:14


    Tive esse problema e paguei R$ 23 a pecinha...achei caro....
    Prisma Maxx 1.4 - 2010 (c/ar e direção). Protetor de parachoque e de volante Pedal Esportivo Soleira Adesivo (Porta Mala) Sensor de estacionamento 8 Led SMD (pingos) 22 Led SMD na ré e na placa Alarme na porta mala Porta mala automática VE (nas 4 portas) Protetor de Bateria (original GM) Aero Twin Farol de neblina Xenon 4.300k (neblina) Torp. de 16 led na luz de cortesia de teto e da porta-mala.



    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem


    0 usuário(s) está(ão) lendo este tópico

    0 membros, 0 visitantes, 0 membros anônimos


    Este tópico já foi visualizado por 14 usuário(s)