Ir para conteúdo

- - - - -

Lampada da placa


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


  • Por favor, faça o login para responder
7 respostas neste tópico

#1 TID

TID

    Celta LS

  • Socio CeltaClube
    • ID do Membro: 59381
  • 50 posts
    • Tempo Online: 3h 24m 52s
  • Cidade:Pelotas
  • UF:RS
  • Carro:Celta G1
  • Ano/Modelo:2000/2001, 2001/2001
  • Postou:4 vezes neste tópico
  • Postado 03 abril 2012 - 11:43

    Bom Dia CC...
    Se alguem poder me ajudar em uma duvida agradeço!!!
    eu comprei uma lampada 67 com 9 leds no ML para placa...
    so que quando eu coloquei ela nao funciono...
    dae  perguntei para o carinha que me vendeu e ele disse que eu tinha que inverter os fios  da placa...
    jah aconteceu isso com alguem?
    e oque eu faço?
    desde jah obrigado a todos

    #2 bleh

    bleh

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 28955
    • 2789 posts
      • Tempo Online: 8Dias 3h 4m 5s
    • De:Guarulhos
    • Cidade:Guarulhos
    • UF:SP
    • Carro:Volkswagen
    • Ano/Modelo:2011/2012
  • Postou:2 vezes neste tópico
  • Postado 03 abril 2012 - 12:00

    QUOTE(TID @ Apr 3 2012, 11:43 AM) <{POST_SNAPBACK}>
    Bom Dia CC...
    Se alguem poder me ajudar em uma duvida agradeço!!!
    eu comprei uma lampada 67 com 9 leds no ML para placa...
    so que quando eu coloquei ela nao funciono...
    dae  perguntei para o carinha que me vendeu e ele disse que eu tinha que inverter os fios  da placa...
    jah aconteceu isso com alguem?
    e oque eu faço?
    desde jah obrigado a todos



    é só inverter os fios que estão no soquete da lampada pois o LED tem polaridade, diferente das lampadas halogenas comuns

    #3 TID

    TID

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 59381
    • 50 posts
      • Tempo Online: 3h 24m 52s
    • Cidade:Pelotas
    • UF:RS
    • Carro:Celta G1
    • Ano/Modelo:2000/2001, 2001/2001
  • Postou:4 vezes neste tópico
  • Postado 03 abril 2012 - 12:14

    QUOTE(bleh @ Apr 3 2012, 12:00 PM) <{POST_SNAPBACK}>
    QUOTE(TID @ Apr 3 2012, 11:43 AM) <{POST_SNAPBACK}>
    Bom Dia CC...
    Se alguem poder me ajudar em uma duvida agradeço!!!
    eu comprei uma lampada 67 com 9 leds no ML para placa...
    so que quando eu coloquei ela nao funciono...
    dae  perguntei para o carinha que me vendeu e ele disse que eu tinha que inverter os fios  da placa...
    jah aconteceu isso com alguem?
    e oque eu faço?
    desde jah obrigado a todos



    é só inverter os fios que estão no soquete da lampada pois o LED tem polaridade, diferente das lampadas halogenas comuns



    Aham pod cre...
    i pra inverter eles, eu corto e emendo eles ou da pra desconectar?
    vlw...

    #4 smiller

    smiller

      Celta LT

    • Socio CeltaClube
      • ID do Membro: 69482
    • 330 posts
      • Tempo Online: 6Dias 15h 46m 49s
    • Cidade:Sorocaba
    • UF:SP
    • Carro:Celta LS
    • Ano/Modelo:2011/2012
  • Postou:1 vez neste tópico
  • Postado 03 abril 2012 - 13:04

    ve se da pra desconectar

    se nao dé
    é so corta

    é coisa de 1~2 min no max!!
    Curta: Low Age  :wink_smile:
    Veja meu celta >> http://www.celtaclub...howtopic=123172

    #5 bleh

    bleh

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 28955
    • 2789 posts
      • Tempo Online: 8Dias 3h 4m 5s
    • De:Guarulhos
    • Cidade:Guarulhos
    • UF:SP
    • Carro:Volkswagen
    • Ano/Modelo:2011/2012
  • Postou:2 vezes neste tópico
  • Postado 03 abril 2012 - 13:08

    é conector, é facil inverter

    #6 energy

    energy

      Celta Advantage

      • ID do Membro: 20654
    • 1361 posts
      • Tempo Online: 7h 16m 30s
    • De:sao paulo
    • Cidade:São Paulo
    • UF:SP
    • Carro:Celta 1.4 2p
    • Ano/Modelo:2004/2004
  • Postou:1 vez neste tópico
  • Postado 03 abril 2012 - 13:22

    isso se resolve facil facil...só inverter msmo.
    Imagem Postada
    fotos do meu celta,comentem pf: http://www.celtaclub...p...=114094&hl=

    #7 TID

    TID

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 59381
    • 50 posts
      • Tempo Online: 3h 24m 52s
    • Cidade:Pelotas
    • UF:RS
    • Carro:Celta G1
    • Ano/Modelo:2000/2001, 2001/2001
  • Postou:4 vezes neste tópico
  • Postado 03 abril 2012 - 14:54

    Pohhh vlw mesmo pessoal!!!
    abraço a todos ae

    #8 TID

    TID

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 59381
    • 50 posts
      • Tempo Online: 3h 24m 52s
    • Cidade:Pelotas
    • UF:RS
    • Carro:Celta G1
    • Ano/Modelo:2000/2001, 2001/2001
  • Postou:4 vezes neste tópico
  • Postado 09 abril 2012 - 17:17

    Aeh pessoal deu tudo certinho!!!
    luz da placa branquinha... gostei muito
    Vlw a todos




    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem


    0 usuário(s) está(ão) lendo este tópico

    0 membros, 0 visitantes, 0 membros anônimos


    Este tópico já foi visualizado por 10 usuário(s)