Ir para conteúdo

- - - - -

Luz interna, o que preciso verificar?


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


Este tópico foi arquivado. Isto significa que você não pode mais responder ao tópico.
13 respostas neste tópico

#1 mrodrigow

mrodrigow

    Novato

  • Socio CeltaClube
    • ID do Membro: 8376
  • 6 posts
    • :
  • Cidade:SELECIONE SUA CIDADE
  • UF:SELECIONE UF
  • Carro:SELECIONE, , , ,
  • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 03 novembro 2006 - 13:41

    Pessoal, desculpem pela dúvida basica, mas vamos lá:

    Tenho um Celta 01 e a luz interna de teto (cortesia) não funciona.
    Já extrai a lampada para verificar (tudo ok), verifiquei o fusível da lampada conforme o manual (10A e OK) e a bendita luz não acende em nenhum tipo de acionamento, mesmo forçando no seletor ligar.

    Onde mais posso verificar para funcionar a luz?
    Desculpe a dúvida básica, comprei o Celta há poucos dias e gostaria de resolver este pepino.

    #2 Kurtinhu

    Kurtinhu

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 2289
    • 277 posts
      • Tempo Online: 13m 30s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 03 novembro 2006 - 14:13

    QUOTE(mrodrigow @ Nov 3 2006, 12:41 PM) <{POST_SNAPBACK}>
    Pessoal, desculpem pela dúvida basica, mas vamos lá:

    Tenho um Celta 01 e a luz interna de teto (cortesia) não funciona.
    Já extrai a lampada para verificar (tudo ok), verifiquei o fusível da lampada conforme o manual (10A e OK) e a bendita luz não acende em nenhum tipo de acionamento, mesmo forçando no seletor ligar.

    Onde mais posso verificar para funcionar a luz?
    Desculpe a dúvida básica, comprei o Celta há poucos dias e gostaria de resolver este pepino.


    Até onde me consta a luz interna NÃO é cortesia, é item do próprio carro.
    E como vc comprou agora, e está na garantia, leva lá que eles arrumam. Eu mesmo já fiz uma cagada que parou de funcionar até o alarme, levei lá e deram jeito em tudo.

    Kurtinhu

    #3 mrodrigow

    mrodrigow

      Novato

    • Socio CeltaClube
      • ID do Membro: 8376
    • 6 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 03 novembro 2006 - 14:17

    Kurtinhu,

    Eu comprei agora, mas o carro é 2001 (está no meu perfil e na própria mensagem).

    Queria saber como posso (em casa) verificar algum ponto onde possa haver problema pra não funcionar, mas tá difícil ... acho que nem tá vindo corrente sad.gif

    Valeu.

    #4 JMVIEIRA

    JMVIEIRA

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 2538
    • 3167 posts
      • Tempo Online: 3Dias 9h 37m 54s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 04 novembro 2006 - 04:46

    QUOTE(Kurtinhu @ Nov 3 2006, 01:13 PM) <{POST_SNAPBACK}>
    QUOTE(mrodrigow @ Nov 3 2006, 12:41 PM) <{POST_SNAPBACK}>

    Pessoal, desculpem pela dúvida basica, mas vamos lá:

    Tenho um Celta 01 e a luz interna de teto (cortesia) não funciona.
    Já extrai a lampada para verificar (tudo ok), verifiquei o fusível da lampada conforme o manual (10A e OK) e a bendita luz não acende em nenhum tipo de acionamento, mesmo forçando no seletor ligar.

    Onde mais posso verificar para funcionar a luz?
    Desculpe a dúvida básica, comprei o Celta há poucos dias e gostaria de resolver este pepino.


    Até onde me consta a luz interna NÃO é cortesia, é item do próprio carro.
    E como vc comprou agora, e está na garantia, leva lá que eles arrumam. Eu mesmo já fiz uma cagada que parou de funcionar até o alarme, levei lá e deram jeito em tudo.

    Kurtinhu


    mrodrigow, tu ja experimentou ligar/testar so a lampada em outro lugar? Eh pq a aparencia do filamento pode enganar.... ja aconteceu comigo com lampada de carro algumas vezes: olhar pra lampada e ver o filamento dela inteiro, mas qdo media no multimetro ela tava dando "circuito aberto" ou seja, tava queimada. O pior q enquanto nao tinha essa certeza ficava insistindo, e nada dela funcionar....

    kurtinho, só uma observação, na realidade ele mencionou luz interna de teto, ou "luz de cortesia" é pq é o nome da lampada do teto (alguns tb conhecem por "luz de salão" tb)

    falow

    #5 mrodrigow

    mrodrigow

      Novato

    • Socio CeltaClube
      • ID do Membro: 8376
    • 6 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 04 novembro 2006 - 09:42

    Valeu pela dica JMVIEIRA, vou testar ela em outra saída de energia.

    #6 apulschen

    apulschen

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 784
    • 3146 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 novembro 2006 - 17:43

    se a lâmpada estiver ok e o fusível idem, é fiação elétrica desligada ou com problemas, aí tem q checar o chicote e arrumar.

    Como vc comprou o veículo agora, a loja tem q dar garantia de 3 meses. Sem essa de apenas motor e câmbio. O código de defesa do consumidor prevê garantia de 3 meses para qquer defeito.

    abs
    DESISTENTE

    #7 CÉSAR DO RS

    CÉSAR DO RS

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 5628
    • 1510 posts
      • Tempo Online: 8h 8m 26s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 08 novembro 2006 - 20:59

    Kurtinho, luz de cortesia é o nome dado à luz interna. Não que ela não seja original do carro.
    Rodrigo, se você comprou o carro em loja, não vá lá reclamar. Reclamar esses detalhes em carro usado fica até chato. Esquece essa de garantia total de 3 meses. O cara que compra um carro usado deve examiná-lo bem ANTES de comprar pra não reclamar depois. Inclusive, se você levar para um mecânico examinar, quem tem que dar garantia é o mecânico, e não a loja. E lâmpada queimada, nem em carro novo não te dão garantia.  Mas vamos lá: primeiro, compre uma lâmpada nova. É bem baratinha, às vezes parece que não está queimada mas está. Segundo, pode ser o interruptor, tire ele fora com uma chave philips, às vezes o fio pode ter desligado, ou a mola do interruptor caiu. É outra peça bem barata. Ou pode o fio estar interrompido, basta passar outro pedaço de fio até o teto.
    Às vezes ainda acontece de uns instaladores de alarme retirarem o fio da luz no interruptor para colocar o fio do alarme; se o seu carro tem alarme, verifique isso também. Abraços.

    #8 drica65

    drica65

      Novato

    • Socio CeltaClube
      • ID do Membro: 46507
    • 1 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 21 maio 2010 - 21:58

    Desenterrando esse topico... estou com o mesmo problema no meu, 2010/2011...
    A luz interna do teto nao acende de jeito nenhum  unsure.gif

    #9 Thyko

    Thyko

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 32885
    • 2228 posts
      • Tempo Online: 3h 26m 31s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 21 maio 2010 - 22:07

    primeiro, compre uma lâmpada nova. É bem baratinha, às vezes parece que não está queimada mas está. Segundo, pode ser o interruptor, tire ele fora com uma chave philips, às vezes o fio pode ter desligado, ou a mola do interruptor caiu. É outra peça bem barata. Ou pode o fio estar interrompido, basta passar outro pedaço de fio até o teto.
    Às vezes ainda acontece de uns instaladores de alarme retirarem o fio da luz no interruptor para colocar o fio do alarme; se o seu carro tem alarme, verifique isso também. Abraços.

    Tenta esses passos hsduhasuhsau...o meu quando comprei não funcionava tbm, era o fusível q era ligado junto ao alarme como já mencionado!!! thumbsup.gif
    CC-SP EM LUTO!!!
    MKS, esteja em paz brother..
    Celta Clube, mais que um clube, uma Familia!!!

    #10 gustavo25

    gustavo25

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 2063
    • 43087 posts
      • Tempo Online: 40Dias 10h 12m 55s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 21 maio 2010 - 22:08

    QUOTE(drica65 @ May 21 2010, 08:58 PM) <{POST_SNAPBACK}>
    Desenterrando esse topico... estou com o mesmo problema no meu, 2010/2011...
    A luz interna do teto nao acende de jeito nenhum  unsure.gif

    carro novo ainda na garantia, dá um pulinho na concessionária

    dependendo, eles resolvem na hora e não cobram nada wink.gif
    Imagem Postada

    #11 djguiamaral

    djguiamaral

      Novato

    • Socio CeltaClube
      • ID do Membro: 53960
    • 37 posts
      • Tempo Online: 1h 2m 22s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 18 novembro 2010 - 09:39

    Estou com problemas na minha também!
    Ela não está acendendo quando abro a porta, apenas quando ligo ela manualmente, alguém sabe o que pode ser?


    #12 jorgelost

    jorgelost

      Associado VIP

    • Socio CeltaClube

      • ID do Membro: 36767
    • 5651 posts
      • Tempo Online: 14h 31m 35s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 18 novembro 2010 - 09:45

    QUOTE(djguiamaral @ Nov 18 2010, 09:39 AM) <{POST_SNAPBACK}>
    Estou com problemas na minha também!
    Ela não está acendendo quando abro a porta, apenas quando ligo ela manualmente, alguém sabe o que pode ser?


    O meu estava assim tambem ..
    è aquele sensor na porta parece um pininho 5 conto um e vc mesmo troca...
    Imagem Postada
    Imagem Postada
    Original Model, New Parts.

    #13 cabrera_ms

    cabrera_ms

      Novato

    • Socio CeltaClube
      • ID do Membro: 50219
    • 16 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 18 novembro 2010 - 10:25

    cara.. o meu tb éh 2001 e passei por um problema igual ao seu e o cara da garagem não quis nem saber.. como intendo um pouco de elétrica comecei a testa algumas coisas. testei a lampada ok, testei o pino da porta e o soquete. o defeito tava num mau contato no pino da porta e tive q troca o soquete da lampada. falows
    cabrera celta verde

    #14 djguiamaral

    djguiamaral

      Novato

    • Socio CeltaClube
      • ID do Membro: 53960
    • 37 posts
      • Tempo Online: 1h 2m 22s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 19 novembro 2010 - 07:08

    QUOTE(jorgelost @ Nov 18 2010, 10:45 AM) <{POST_SNAPBACK}>
    QUOTE(djguiamaral @ Nov 18 2010, 09:39 AM) <{POST_SNAPBACK}>
    Estou com problemas na minha também!
    Ela não está acendendo quando abro a porta, apenas quando ligo ela manualmente, alguém sabe o que pode ser?


    O meu estava assim tambem ..
    è aquele sensor na porta parece um pininho 5 conto um e vc mesmo troca...


    Opáááááá, esse final de semana vou dar uma geral no carro, fazer o blackout na coluna e já instalo esse pininho novo então!!!
    Segundona coloco as fotos do bichinho pra galera ver! Hehe
    Brigadãooo  thumbsup.gif



    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem