Ir para conteúdo

- - - - -

luz de freio acesa direto!


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


Este tópico foi arquivado. Isto significa que você não pode mais responder ao tópico.
11 respostas neste tópico

#1 cfilth

cfilth

    Velha Guarda

  • Velha Guarda
    • ID do Membro: 208
  • 1373 posts
    • Tempo Online: 1h 6m 13s
  • Cidade:SELECIONE SUA CIDADE
  • UF:SELECIONE UF
  • Carro:SELECIONE, , , ,
  • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 dezembro 2006 - 09:11

    Galera,

    A luz de freio do meu carro ta acesa direto, tipo se por a chave na posição 1 já fica acesa, ai qdo freia nao acontece nada, pois já esta acesa, se ligar lanterna nada também! O resto ta funfando normals, ré, pisca, alerta, farol (laterna,baixo,alto), luzes do painel, som, buzina, luz interna, ventuinha do radiardor e tdo mais eletrico!  mad.gif

    Então creio q não seja fusivel, não pode ser 1 polo da luz zuado, pq ai nao acender. Não sei oq é, dei uma apertada nos fusiveis lah da caixa p ver se tava meio solto algum derrepente... tentei ver se o fio da lanterna ta blz.. desligar o painel (q foi a unica coisa q mexi a um tempo atras p ver se tava dando alguma interferencia, curto sei lah.. ) e nada mesmo com ele desplugado tb nao apaga... nao sei oq eh. Alguem tem ideia?!?! Soh desliga qdo desliga o carro!  sad.gif

    Valeu ae
    Citroen DS3

    instagram --> cfilth_x

    #2 Leandrolidio

    Leandrolidio

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 1525
    • 400 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 dezembro 2006 - 09:21

    cara, da uma olhada ali nos pedais do freio... tem um sensor q aciona a luz de freio na parte de cima do suporte dos pedais..
    Uma vez tirei ele do lugar e a luz ficou acesa direto..

    Provavelmente seja isso..

    Flw
    Renault Sandero!

    #3 hamilton

    hamilton

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 277
    • 550 posts
      • Tempo Online: 34m 11s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 dezembro 2006 - 09:23

    QUOTE(cfilth @ Dec 6 2006, 10:11 AM) <{POST_SNAPBACK}>
    Galera,

    A luz de freio do meu carro ta acesa direto, tipo se por a chave na posição 1 já fica acesa, ai qdo freia nao acontece nada, pois já esta acesa, se ligar lanterna nada também! O resto ta funfando normals, ré, pisca, alerta, farol (laterna,baixo,alto), luzes do painel, som, buzina, luz interna, ventuinha do radiardor e tdo mais eletrico!  mad.gif

    Então creio q não seja fusivel, não pode ser 1 polo da luz zuado, pq ai nao acender. Não sei oq é, dei uma apertada nos fusiveis lah da caixa p ver se tava meio solto algum derrepente... tentei ver se o fio da lanterna ta blz.. desligar o painel (q foi a unica coisa q mexi a um tempo atras p ver se tava dando alguma interferencia, curto sei lah.. ) e nada mesmo com ele desplugado tb nao apaga... nao sei oq eh. Alguem tem ideia?!?! Soh desliga qdo desliga o carro!  sad.gif

    Valeu ae



    Hiii filho acho que vc dançou...seu carro vai pegar fogo!!!!!!!!!...
    To brincando....
    Deligue a chave de contato do carro.
    Olhe em cima do pedal do freio do carro la tem um plug que se encaixa girando.
    Provavelmente ele se soltou...
    Para recolocar o plug
    vc precisa apertar o pedal do freio e colocar o pligue dentro e girar ate ele encaixar e travar...quando encaixar ele vai girar 1/4 e travar, não ficar girando pq não e rosca e ele não trava sozinho.
    E facil de colocar mas se tiver duvidas leve para alguém que manja algum amigo coisa de no maximo 20 segundos...não leve em auto eletrico pq os caras vão inventar alguma coisa e enfiar faca...pois o trampo e muito facil...
    Novos brinquedos> Toyota Corolla 1.8 xei 08 & Honda Civic 1.6 lx 00 & Citroen C3 1.4 Glx 08  
    Antigos brinquedos> celta 1.0 02,  toyota corolla xli 1.6 04,corsa 1.0 wind 00, Polo classic 1.8 97, suzuki vitara 1.6 jlxi 4x4 93, parati cl 1.8 92, santana cli 1.8 94, caravan comodoro 4.1s 92, diplomata 4.1 90, golf 1.8 glx 97, logus cl 1.6 94, passat 1.6 ts 88, passat 1.6 ts 84, bicleta caloi extra nylon hehehehe

    #4 cfilth

    cfilth

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 208
    • 1373 posts
      • Tempo Online: 1h 6m 13s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 dezembro 2006 - 09:33

    Hummmm boa.. pensei nisso mais tava meio sem saco depois d pega mo transito e tava estacionado em lugar escuro!

    Vo da um bizu hj entao qdo chegar em casa... se for isso mesmo ai fecho.. show d bola.. facim!

    Valeuuu ae Leandrolidio e hamilton!!!!

    [ ]´s
    Citroen DS3

    instagram --> cfilth_x

    #5 Frederico-buzon

    Frederico-buzon

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 1902
    • 394 posts
      • Tempo Online: 3m 15s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 dezembro 2006 - 09:35

    É o Cebolinha do pedal de freio que deve estar enrroscando , tira ele e tenta passa um oleo , se tiver que trocar custa baratinho tambem ! thumbsup.gif
    ******

    Mafia Team
    ******

    #6 Eyder

    Eyder

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 466
    • 1936 posts
      • Tempo Online: 13m 37s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 dezembro 2006 - 11:31

    cara,

    vc mandou lavar o motor do carro?

    explico.

    se vc lavar o motor e não to,mar cuidado pode molhar o sensor q fica la no resrevatorio de oleo.

    retira ele e tenta secar com ar comprimido.

    aconteceu isso uma vez no meu celta e era isso.
    Jetta 2.5
    170cvs

    #7 eduardo.parisio

    eduardo.parisio

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 17
    • 3170 posts
      • Tempo Online: 4h 53m 3s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 dezembro 2006 - 14:46

    falou o eyder,o meu quando eu lavei foi o map q queimou,kkkk nem do lava jato saiu,e foda!
    Assinatura Removida por estar fora dos Padrões

    #8 cfilth

    cfilth

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 208
    • 1373 posts
      • Tempo Online: 1h 6m 13s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 dezembro 2006 - 14:51

    QUOTE(Eyder @ Dec 6 2006, 12:31 PM) <{POST_SNAPBACK}>
    cara,

    vc mandou lavar o motor do carro?

    explico.

    se vc lavar o motor e não to,mar cuidado pode molhar o sensor q fica la no resrevatorio de oleo.

    retira ele e tenta secar com ar comprimido.

    aconteceu isso uma vez no meu celta e era isso.



    Pode ser tb.. no fim de semana eu dei uma lavada no motor.. na verdade nem lavei.. so passei um pano com sabao neutro em algumas partes.. e depois enxaguei com um poco de agua.. mais pode ser q mesmo assim caiu agua nessa parte!

    Boa dica.. valeu!!!
    [ ]´s
    Citroen DS3

    instagram --> cfilth_x

    #9 epardal

    epardal

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 4496
    • 635 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 dezembro 2006 - 17:04

    putz lavar motor nessas bimbocas é foda.... o pior é que na concessionaria é facada
    Fotos do meu celta

    Configuração: Roda scorro 171  pneus 195 50 15 - detalhes cromados - 1 sub - 2 cornetas - 2 tweter - 2 6x9 - painel c/ iluminação branca - Diamond vision -

    #10 cfilth

    cfilth

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 208
    • 1373 posts
      • Tempo Online: 1h 6m 13s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 09 dezembro 2006 - 17:59

    Bom galera nao era nada do motor nao.. era q o pedal nao estava encostando no interruptor q ativa desativa a luz mesmo.. entao ele eh preso e tem uma paradinha de ferrinho q mexi nela dexei mais p cima ae volto a funfar normals!

    O melhor eh q eu mesmo resolvi e sem gastar um puto.. heuheu

    Valeu a tdos q comentaram ae!
    Citroen DS3

    instagram --> cfilth_x

    #11 LeoLima

    LeoLima

      Celta Life

      • ID do Membro: 70582
    • 216 posts
      • Tempo Online: 9Dias 5h 52m 25s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 21 março 2012 - 20:06

    QUOTE(cfilth @ Dec 9 2006, 05:59 PM) <{POST_SNAPBACK}>
    Bom galera nao era nada do motor nao.. era q o pedal nao estava encostando no interruptor q ativa desativa a luz mesmo.. entao ele eh preso e tem uma paradinha de ferrinho q mexi nela dexei mais p cima ae volto a funfar normals!

    O melhor eh q eu mesmo resolvi e sem gastar um puto.. heuheu

    Valeu a tdos q comentaram ae!

    Desenterrando....
    Aconteceu o mesmo com meu Celtinha G1, hoje percebi que o interruptor no pedal estava meio desmontado, ai desencaixei, dei mais pressão na mola pra aumentar o curso do pino acionador, re-coloquei normalmente, mas para a minha surpresa a luz do freio não quer apagar de jeito nenhum, notei que o interruptor vai direto no ferro, sem borracha, arruela nem nada, assim como o pedal, o ferro pega direto no botão.
    É assim mesmo? não falta nada? Será que perdi alguma peça e não estou achando?
    Detralhe: fora do suporte o interruptor funciona normalmente.

    Abraços.

    ps: logo posto fotos do meu celtinha, peguei tem menos de um mes, ta show, originalzão.

    #12 Crash Over Ride

    Crash Over Ride

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 37734
    • 1498 posts
      • Tempo Online: 3Dias 23h 16m 19s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 21 março 2012 - 22:57

    liquido do freio?



    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem