Ir para conteúdo

- - - - -

Dificuldades em passar a 2ª marcha!!


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


Este tópico foi arquivado. Isto significa que você não pode mais responder ao tópico.
14 respostas neste tópico

#1 Rycher

Rycher

    Auto Escola

  • Socio CeltaClube
    • ID do Membro: 14662
  • 81 posts
    • :
  • Cidade:SELECIONE SUA CIDADE
  • UF:SELECIONE UF
  • Carro:SELECIONE, , , ,
  • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 28 setembro 2007 - 21:03

    Pessoal é o seguinte, estou com um Celta 2005, muito pouco usado, somente 5mil Km rodados, mas estou com problemas ao passar as marchas, são bem mais duras de entrar do que as do meu antigo Gol e a 2ª marcha é a pior de todas, já que ao passar da primeira pra segunda tenho que puxa-la levemente pra esquerda pra poder encaixar. Já levei pra revisão dos 6 meses e la nada fizeram. Fica a pergunta, é assim mesmo ou tem algo de errado?  eyebrow.gif

    #2 /shy

    /shy

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 12150
    • 633 posts
      • Tempo Online: 17h 39m 25s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 28 setembro 2007 - 21:08

    vixi cara
    assim mesmo ..
    toda hora que eu vo sai forte com o celta
    eu enrosco a segunda , sempre
    2 x fui puxa com um amigo meo no farol
    ele so me passo pke eu enrosquei a segunda...



    Loucos como nós vivem pouco , mas vivem como querem !

    #3 Matihara

    Matihara

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 12833
    • 158 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 28 setembro 2007 - 21:36

    cara, meu celta tb tem um probleminha pra entrar segunda, as vezes to relaxadão e acaba entrando a quarta biggrin.gif
    mas sei não, achava q era alguma folga do meu cambio, celta 2001, cheio dessas coisas...
    aí é só acostumar q ai vc puxa o cambio mais pra eskerda qd for engatar a segunda!
    abraço

    #4 Dude_Le

    Dude_Le

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 972
    • 7811 posts
      • Tempo Online: 13Dias 9h 19m 37s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 28 setembro 2007 - 21:39

    o meu ta assim... mas pq eu troquei a caixa de cambio inteira... no celtinha normal.. só enroscava a Ré!

    msn: ale_usa@hotmail.com - facebook: Alexandre Lealdini

    Imagem Postada


    #5 Rycher

    Rycher

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 14662
    • 81 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 28 setembro 2007 - 21:50

    Valew pessoal, eu ja tava encucado pensando que era algum problema  thumbsup.gif mas francamente, se for seguir pelo deseninho em cima do câmbio da 1º pula pra quarta mesmo =P

    #6 Thigo87

    Thigo87

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 2407
    • 7929 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 28 setembro 2007 - 21:53

    Não é normal não, talvez vc não tenha pegado o jeito de engatar certo ainda hehehe
    O SUL É O MEU PAÍS!!!

    #7 R0dr1go

    R0dr1go

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 8561
    • 1063 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 28 setembro 2007 - 21:58

    as vezes quando to destraido tb erro em vez de por a 2 vai 4 uahauhua mo merda, o carro ta puxando legal, ai poe 4 e ele comeca a fik manco hehe
    ---
    Volkswagem Voyage 1.6 (09/10)

    Meu Blog

    #8 anti_furto

    anti_furto

      Moderador

    • Moderador

      • ID do Membro: 4006
    • 2733 posts
      • Tempo Online: 5Dias 17h 38m 57s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 28 setembro 2007 - 22:02

    o meu eh de boa... molinho molinho... so q a 1é perto da 3° as vezes eu to destraido e ponho a 3° ao invez da 1° huahuahuahuahu mas ja acostumei e erro bem menos agora, mas o cambio desse novo eh muito melhor que do meu antigo 03/04 q eu tinha tongue.gif
    Imagem Postada

    #9 Th3bo

    Th3bo

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 9445
    • 1173 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 29 setembro 2007 - 11:48

    O meu enrosca a primeira nao sei pq mas só consigo engatar quando o carro ta parado quase ehheh.. qualquer minimo... mas miiiinimo movimento a primeira ja nao entra bem estranho.....
    Nossa o seu eh 2005 com 5mil km..... o seu deve estar estragado pro falta de uso isso sim hauahuahauh e não por desgaste de peças hehehehe
    Ex Celta Spirit Prata

    #10 IS3T

    IS3T

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 9334
    • 1265 posts
      • Tempo Online: 13m 41s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 29 setembro 2007 - 12:31

    QUOTE(Th3bo @ Sep 29 2007, 10:48 AM) <{POST_SNAPBACK}>
    O meu enrosca a primeira nao sei pq mas só consigo engatar quando o carro ta parado quase ehheh.. qualquer minimo... mas miiiinimo movimento a primeira ja nao entra bem estranho.....



    plus.gif

    Sem contar a terceira, q faz barulho quando entra...




    #11 FrancoNeto

    FrancoNeto

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 13216
    • 952 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 29 setembro 2007 - 13:01

    O meu celta modelo novo também dá uma enroscada na segunda, as vezes ela engata diretinho mas o giro tem que ficar acima dos 2000 rpm, ou seja o carro tá gritando de 1ª,  menos que isso tem vezes que vai na porrada mesmo !!! heheh

    Agora tem que lebrar que tanto pra engatar a 1 ª quanto a segunda a alavanca tem que vir pra esquerda, já engatei uma 4 ª no meio do transito saido do sinal, o carro pulou  feito um cabrito e quase morre  e galera atrás tava adorando a  brincadeira !!! hauauhu

    To levando num mecanico pra verificar o nivel do óleo da caixa pra ver se é isso !!



    #12 Iuri Morandini

    Iuri Morandini

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 14355
    • 1410 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 29 setembro 2007 - 13:06

    nao é normal heim

    a minha a terceira é ruim de entrar em altas rotações

    mas a segunda..é melhor de todas..apos a quinta marcha ne

    [´]s
    ***

    #13 descent

    descent

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 97
    • 1515 posts
      • Tempo Online: 21h 26m 57s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 29 setembro 2007 - 13:15

    nunca tive problemas não !!
    Cobalt LTZ - Preto 12/12

    #14 Rycher

    Rycher

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 14662
    • 81 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 29 setembro 2007 - 13:34

    QUOTE(Th3bo @ Sep 29 2007, 10:48 AM) <{POST_SNAPBACK}>
    Nossa o seu eh 2005 com 5mil km..... o seu deve estar estragado pro falta de uso isso sim hauahuahauh e não por desgaste de peças hehehehe


    Sim sim, o carro era do meu pai, ele anda mais de moto e esquecia do celta, cansei de fazer xupeta nele pq simplesmente caia de bateria de tão sem uso. Comprei dele recentemento, ainda tá com os plasticos no banco pra se ter uma idéia  thumbsup.gif depoius posto fotos!

    #15 RodWarner

    RodWarner

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 5019
    • 880 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 30 setembro 2007 - 17:22

    O meu câmbio estava assim...
    Troquei o fluído da caixa e ficou 100%...



    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem