Ir para conteúdo

* * * * * 1 votos

motor falhando ao acelerar


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


Este tópico foi arquivado. Isto significa que você não pode mais responder ao tópico.
25 respostas neste tópico

#1 renatoym

renatoym

    Celta LS

  • Socio CeltaClube
    • ID do Membro: 10750
  • 205 posts
    • :
  • Cidade:SELECIONE SUA CIDADE
  • UF:SELECIONE UF
  • Carro:SELECIONE, , , ,
  • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 04 novembro 2007 - 18:08

    Olá galera blz ?

    Estou com um problema no meu celta 06/07 com apenas 20 mil km
    o motor esta falhando qdo eu piso no acelerador, msm com ele quente
    acontece o seguinte:

    o carro quente ja, na primeira marcacao ou poco dps
    com o carro parado e no ponto morto, eu do uma pisadinha no acelerador e o carro parece q vai morrer soh q dps ele sobe o giro
    giro cai pra +- 600 rpm, e dps reage e sobe o giro
    tem hora q ele da uns estouro alto .. parece q ta soltando bombinha de sao joao no motor .. este estouro acontece tbm qdo preciso reduzir marcha e acelerar pra ter mais força

    msm qdo estou rodando com o carro, num semaforo qdo tenho q arrancar .. coloco a primeira .. e qdo vo acelerar acontece isso
    o carro parece q vai morrer e dps reage
    qdo o giro esta alto n tem falhas

    oq pode ser ?

    fiz a revisao de 15 mil, pelo q ta escrito na NF fizeram a limpeza dos bicos e descabonizacao
    sempre troco oleo e filtro de oleo a cada 5 mil km, uso o 5w30 da valvoline semi sintetico
    uso filtro de ar esportivo no cai original
    nao tem vazamento de agua nem oleo em nenhum lugar
    rodo soh no "etanois" huahua e uso aditivo para carro flex a cada 5 tanques +-

    axo q pode ser a vela ou cabo, mas n consegui retirar as velas, criei ate um topico pra saber como retirar e verificar
    pode ser isto msm ?

    abraços galera


    #2 ricardo100

    ricardo100

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 11734
    • 1631 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 04 novembro 2007 - 18:27

    o meu tava assim...
    e era cabo de vela...
    Celta 1.8 http://www.celtaclub...p...&pid=732636
    Imagem Postada
    facebook.com/ricardoardo
    twitter.com/ricardoardo

    #3 Dircuss

    Dircuss

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 5503
    • 240 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 04 novembro 2007 - 20:07

    Oh meu aconteceu a mesma coisa, eu fiz 3 coisas ai parou, não sei oq era ... hauhauha
    troquei
    -cabo de vela
    -vela
    -limpei bico

    aii parou hauhauhauh
    abraços

    #4 Duu!!!

    Duu!!!

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 7997
    • 7716 posts
      • Tempo Online: 2Dias 5h 17m 54s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 04 novembro 2007 - 20:41

    bom poe um poko de gasosa no tanke se vc roda soh no alcool pq em carro convertido acontece exatamente issu
    Imagem Postada
    MSN: edutakahashi1@hotmail.com
    TEL: 7987-4510 (OI) / 6591-0150 (CLARO)

    #5 apulschen

    apulschen

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 784
    • 3146 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 04 novembro 2007 - 20:58

    Na revisão de 15.000km, algumas concessionárias retiram as velas para fazer a limpeza no eletrodo. Dá uma checada pra ver se é isso. Às vezes alguma vela ou cabo está mal encaixado, ou mesmo, algum cabo de vela invertido.

    Outra coisa. Q combustível vc está utilizando? Notou se essas falhas ocorreram após o abastecimento? Andou trocando de posto?

    abs
    DESISTENTE

    #6 renatoym

    renatoym

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 10750
    • 205 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 04 novembro 2007 - 21:18

    QUOTE(apulschen @ Nov 4 2007, 09:58 PM) <{POST_SNAPBACK}>
    Na revisão de 15.000km, algumas concessionárias retiram as velas para fazer a limpeza no eletrodo. Dá uma checada pra ver se é isso. Às vezes alguma vela ou cabo está mal encaixado, ou mesmo, algum cabo de vela invertido.

    Outra coisa. Q combustível vc está utilizando? Notou se essas falhas ocorreram após o abastecimento? Andou trocando de posto?

    abs


    entao o carro eh flex e sempre usei alcool (apenas 2 vezes coloquei gasolina, mas ja faz mto tempo, logo qdo peguei o carro 0km)
    sempre abasteço nos mesmos postos (moro em sp mas todo fds vo pra casa dos meus pais em santos entao tenho 1 posto aki e 1 em santos) e esse problema n acaba, ja troquei 1 vez mas como n resolveu, voltei a abastecer nos postos de confiança .. isso ja faz +- 2 a 3 meses

    hj eu so dei uma apertada nos cabos mas n resolveu .. as velas eu n consegui tirar

    c for vela ou cabo de vela a concessionaria eh obrigada a trocar sem prejuizo pra mim ? ou isso n esta incluido na garantia ?

    valeus
    abraços



    #7 pedropaulo

    pedropaulo

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 11594
    • 702 posts
      • Tempo Online: 1m 59s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 04 novembro 2007 - 22:09

    Se falhar em baixa rotação com o motor frio
    Com o motor quente ficar "normal" ou pouca coisa falhando

    tiver abaixando agua é junta do cabecote, o carro fica uma merda em baixa rotação com motor frio.
    Pickup corsa 1.6 8v mpfi 98 cv ( 92 + 6 do filtro esportivo race crome )

    #8 renatoym

    renatoym

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 10750
    • 205 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 05 novembro 2007 - 07:50

    QUOTE(pedropaulo @ Nov 4 2007, 10:09 PM) <{POST_SNAPBACK}>
    Se falhar em baixa rotação com o motor frio
    Com o motor quente ficar "normal" ou pouca coisa falhando

    tiver abaixando agua é junta do cabecote, o carro fica uma merda em baixa rotação com motor frio.


    entao .. o problema eh tanto com o carro frio quanto quente e a agua n ta baixando .. ate axei q era isso, mas o nivel de agua n abaixo nda desde q comprei o carro

    so n da este problema qdo ligo o carro frio, pq ele fica acelerado
    mas qdo estabiliza e o giro fica normal entre 900 ai o problema começa a aparecer

    valeu

    abraços

    #9 Black

    Black

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 8847
    • 3283 posts
      • Tempo Online: 2h 1m 21s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 05 novembro 2007 - 09:57

    Leva na concessionaria e manda passar um scaner, se for cabos de velas da um esporro e leva a nota fiscal, fala que vc fez o serviço e não ficou bom, mas tem ki botar pressão pq concessionaria é uma merda!

    Pode ser os cabos ou velas, da uma olhada nos dois.
    Já tinha te falado no outro tópico como tirar as velas:
    -Com o carro frio puxa aquela chupetinha metalica que tem no final do cabo, oposto da bobina, que ela sai só puxando;
    -Vc vai ver a vela e vai precisar de uma chave 19", eu acho, em L bem funda, dai é só encaixar e girar no sentido anti-horario e pronto, vc vai ter a vela na mão!

    Eu uso alcool no meu carro sempre, é igual ao seu flex 06/07, apenas coloquei 1x um tanque de gasolina, uma merda...
    Não utiliza aditivo flex, ele custa o dobro do valor do alcool e como vc utiliza só alcool não pega nada utilizar o aditivo de alcool nos tanques de alcool!

    Teoricamente vc tem um carro movido a alcool, então trate-o como né?

    Veja também se tem fuga de corrente, anoite quando chegar do trampo, abre o cabo em casa tudo escuro e acelera o carro, da umas bombadas e talz e veja se sai alguma faisca de lá! Se for isto é os cabos certeza, leva na concessionaria e chinga a mãe dakeles fpd, rs!


    Bom, espero ter ajudado
    Flw ai
    []'s

    Imagem Postada


    #10 jclaudiojunior

    jclaudiojunior

      Novato

    • Socio CeltaClube
      • ID do Membro: 11433
    • 29 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 05 novembro 2007 - 10:24

    QUOTE({~}Black~Noir{~} @ Nov 5 2007, 09:57 AM) <{POST_SNAPBACK}>
    Leva na concessionaria e manda passar um scaner, se for cabos de velas da um esporro e leva a nota fiscal, fala que vc fez o serviço e não ficou bom, mas tem ki botar pressão pq concessionaria é uma merda!

    Pode ser os cabos ou velas, da uma olhada nos dois.
    Já tinha te falado no outro tópico como tirar as velas:
    -Com o carro frio puxa aquela chupetinha metalica que tem no final do cabo, oposto da bobina, que ela sai só puxando;
    -Vc vai ver a vela e vai precisar de uma chave 19", eu acho, em L bem funda, dai é só encaixar e girar no sentido anti-horario e pronto, vc vai ter a vela na mão!

    Eu uso alcool no meu carro sempre, é igual ao seu flex 06/07, apenas coloquei 1x um tanque de gasolina, uma merda...
    Não utiliza aditivo flex, ele custa o dobro do valor do alcool e como vc utiliza só alcool não pega nada utilizar o aditivo de alcool nos tanques de alcool!

    Teoricamente vc tem um carro movido a alcool, então trate-o como né?

    Veja também se tem fuga de corrente, anoite quando chegar do trampo, abre o cabo em casa tudo escuro e acelera o carro, da umas bombadas e talz e veja se sai alguma faisca de lá! Se for isto é os cabos certeza, leva na concessionaria e chinga a mãe dakeles fpd, rs!


    Bom, espero ter ajudado
    Flw ai
    []'s



    Então galera eu estava pensando aqui, por ele ter falado que da um estouros eu pensei em duas possibilidades alem das ja mencionadas, poderia ser tb o regulador de pressão do combustivel, ou a propia bomba, certa vez meu Celtinha começou a estourar assim como ele disse levei na autorizada e batata era a bomba.

    Manda dar uma olhada nesses dois equipamentos do carro.

    #11 felcardozo

    felcardozo

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 11139
    • 636 posts
      • Tempo Online: 6m 41s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 05 novembro 2007 - 10:46

    e ai cara... blz!!  thumbsup.gif

    bom.. se ele chega a dar estouros isso é por conta da queima de combustível.... ou vc coloca gasolina e de boa qualidade e testa ou vc manda dar uma olhada na injeção... pode ser regulagem.... mas se está dando estouros pode crer q é algo relacionado a combustão e queima do combustível...

    abração!

    Fel
    <.........  m  a  r  r  e  n  t  i  m  ..........>

    #12 renatoym

    renatoym

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 10750
    • 205 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 05 novembro 2007 - 10:55

    QUOTE({~}Black~Noir{~} @ Nov 5 2007, 09:57 AM) <{POST_SNAPBACK}>
    Leva na concessionaria e manda passar um scaner, se for cabos de velas da um esporro e leva a nota fiscal, fala que vc fez o serviço e não ficou bom, mas tem ki botar pressão pq concessionaria é uma merda!

    Pode ser os cabos ou velas, da uma olhada nos dois.
    Já tinha te falado no outro tópico como tirar as velas:
    -Com o carro frio puxa aquela chupetinha metalica que tem no final do cabo, oposto da bobina, que ela sai só puxando;
    -Vc vai ver a vela e vai precisar de uma chave 19", eu acho, em L bem funda, dai é só encaixar e girar no sentido anti-horario e pronto, vc vai ter a vela na mão!

    Eu uso alcool no meu carro sempre, é igual ao seu flex 06/07, apenas coloquei 1x um tanque de gasolina, uma merda...
    Não utiliza aditivo flex, ele custa o dobro do valor do alcool e como vc utiliza só alcool não pega nada utilizar o aditivo de alcool nos tanques de alcool!

    Teoricamente vc tem um carro movido a alcool, então trate-o como né?

    Veja também se tem fuga de corrente, anoite quando chegar do trampo, abre o cabo em casa tudo escuro e acelera o carro, da umas bombadas e talz e veja se sai alguma faisca de lá! Se for isto é os cabos certeza, leva na concessionaria e chinga a mãe dakeles fpd, rs!


    Bom, espero ter ajudado
    Flw ai
    []'s


    opa valeu pela ajuda

    vou verificar junto a concessionaria oq pode ser

    oq fico mais encucado eh com os estouros
    parece q tem um rojao dentro do motor

    eu andei lendo uns topicos sobre injeção e tavam falando q caso a vela, ou cabo, n estejam normais, pode acontecer
    de entrar a mistura no cilindro, mas na hora de explodir, a vela n solta a faisca, ai dps q o pistao "descomprime" a mistura, a vela consegue soltar a faisca mas produzindo este estouro por causa da pouca pressao

    alguem ja ouviu sobre isto ?

    qdo solucionar o problema posto
    de repente tem mais gente com o mesmo problema

    abraços


    #13 Black

    Black

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 8847
    • 3283 posts
      • Tempo Online: 2h 1m 21s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 05 novembro 2007 - 20:31

    Tipo, esses pipocos é quase normal comigo, mas pq eu ando em Cut-Off direto e o escape é aberto!

    Ou acontece esse tipo de coisas como disseram acima, má queima, ou falta. Deve ser os cabos de velas sim, boa sorte!

    Flw ai

    Imagem Postada


    #14 alyrioneto

    alyrioneto

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 761
    • 153 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 05 novembro 2007 - 22:05

    o meu é convertido e com regulagem em ate 30% de conversao da isso com 35% fica de boa...o problema que com essa regulagem o carro fez 6,3 com ar ligado...dai ta foda
    o que tinham me explicado é que com carro frio precisa-se de mais combustivel e a falta gera os estouros.
    pode ser algum erro na leitura da mistura ou na regulagem em baixa rotação
    teria q passar o scan para ver...
    Filtro Race Chrome DF Aluminio
    Rodas 15 Astra GSI
    Film G20
    Par de 69 Penta Tuning
    Par 10 sony xplod
    Módulo Pyramid 1200W

    #15 Frederico-buzon

    Frederico-buzon

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 1902
    • 394 posts
      • Tempo Online: 3m 15s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 07 novembro 2007 - 13:36

    Como o pessoal falou la em cima, pode ser o cabo de vela dando fulga

    Nao ocorre a queima corretamente
    ******

    Mafia Team
    ******

    #16 Sylvio

    Sylvio

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 3199
    • 127 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 07 novembro 2007 - 20:46

    Bom, no meu celta também acontece essa falha na pisada do acelerador. Se você abrir o capo e acelerar com a própria mao, você vai reparar que o som do estouro vem da entrada de ar do motor. Esse estouro ocorre pq ta com mistura pobre.. Se o estouro estivesse ocorrendo no escapamento então seria excesso....

    Se você rodar com gasolina, esse estouro irá parar (o meu parou...).. mas quem tem coragem de andar com gasosa com o preco do alquinho a 97c?

    Eu rodo assim ja faz uns 2 anos e nao consegui resolver isso.. ja troquei cabo de vela, vela, fiz limpeza e nada....

    Devo dizer que o meu celta ta no alcool com o módulo Flextek, ou seja, não é de fábrica o flex. Pretendo logo logo colocar outro módulo para testar e verificar se o problema é do carro ou do módulo para o  uso de alcool..

    Bom.. fico no aguardo tambem se voce descobrir o problema do seu...

    Sylvio :)

    #17 renatoym

    renatoym

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 10750
    • 205 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 11 novembro 2007 - 18:05

    QUOTE(Sylvio @ Nov 7 2007, 09:46 PM) <{POST_SNAPBACK}>
    Bom, no meu celta também acontece essa falha na pisada do acelerador. Se você abrir o capo e acelerar com a própria mao, você vai reparar que o som do estouro vem da entrada de ar do motor. Esse estouro ocorre pq ta com mistura pobre.. Se o estouro estivesse ocorrendo no escapamento então seria excesso....

    Se você rodar com gasolina, esse estouro irá parar (o meu parou...).. mas quem tem coragem de andar com gasosa com o preco do alquinho a 97c?

    Eu rodo assim ja faz uns 2 anos e nao consegui resolver isso.. ja troquei cabo de vela, vela, fiz limpeza e nada....

    Devo dizer que o meu celta ta no alcool com o módulo Flextek, ou seja, não é de fábrica o flex. Pretendo logo logo colocar outro módulo para testar e verificar se o problema é do carro ou do módulo para o  uso de alcool..

    Bom.. fico no aguardo tambem se voce descobrir o problema do seu...


    opa entao
    acontece exatamente isso que voce disse
    o estouro vem da entrada de ar msm
    como eu tenho filtro esportivo, o estouro parece mais alto e da pra saber que vem la de dentro
    com o filtro original este estouro fica meio abafado mas ainda sim da pra ouvir

    em relacao a mistura ar+comb:
    mistura pobre quer dizer que tem menos comb que o ideal ?
    como isso pode acontecer ?
    sera que por causa do filtro esportivo (esta conectado na mangueira original) o ar esteja mais quente e a injecao esteja "maluca"?

    abraços galera

    valeu




    #18 Sylvio

    Sylvio

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 3199
    • 127 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 11 novembro 2007 - 19:17

    Renato, deixe o nível de comb. atingir a reserva e coloque uns 10L de gasosa pra ver como fica.. ja fez esse teste?

    Até..
    Sylvio :)

    #19 renatoym

    renatoym

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 10750
    • 205 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 15 novembro 2007 - 15:08

    QUOTE(Sylvio @ Nov 11 2007, 08:17 PM) <{POST_SNAPBACK}>
    Renato, deixe o nível de comb. atingir a reserva e coloque uns 10L de gasosa pra ver como fica.. ja fez esse teste?

    Até..


    entao
    ontem eu deixei o comb ir pra reserva (acender a luz do comb) e coloquei 10 litros da gasolina podium
    troquei o oleo, filtro de oleo e de comb
    parece que o problema paro
    vou testar com alcool qdo acabar a gasolina

    estou achando que o problema era o filtro do comb, pois nunca havia trocado e estava com 20 mil km
    e qdo coloquei gasolina o carro ainda tava com o problema (falha e estouro) e so foi parar qdo troquei os filtros e o oleo

    vamo v c com alcool o problema desaparece
    fiz o teste dos cabos (no escuro vendo c n soltava faisca) e n deu nenhuma faisca

    abraços

    #20 JCLW

    JCLW

      Celta LT

    • Socio CeltaClube
      • ID do Membro: 13133
    • 304 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 15 novembro 2007 - 17:05

    QUOTE(Duu!!! @ Nov 4 2007, 09:41 PM) <{POST_SNAPBACK}>
    bom poe um poko de gasosa no tanke se vc roda soh no alcool pq em carro convertido acontece exatamente issu



    Concordo.........!!!!!!!!!!!



    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem