Ir para conteúdo

- - - - -

Barulho ao pisar na embreagem


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


Este tópico foi arquivado. Isto significa que você não pode mais responder ao tópico.
21 respostas neste tópico

#1 ||Alexandre||

||Alexandre||

    Celta Life

  • Socio CeltaClube
    • ID do Membro: 4927
  • 300 posts
    • :
  • Cidade:SELECIONE SUA CIDADE
  • UF:SELECIONE UF
  • Carro:SELECIONE, , , ,
  • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 novembro 2007 - 11:38

    Olá amigos do Celta clube!!

    Meu celtinha está fazendo um barulho estranho quando piso na embreagem com o carro em movimento... é tipo um Tec tec tec... ele é um 2001 com cerca de 52600km. quando está parado parece não fazer barulho nenhum...

    EDIT: Ainda não resolvi pessoal, tô sem tempo algum pra levar ele numa oficina..
    O barulho é só quando piso na embreagem com ele em movimento em ré, 1ª e 2ª. Nas outras não faz...
    Quando arranco, e piso na embreagem para passar a 2ª faz um tlec tlec tlec brabo..

    Alguém já viu isso?? Muito obrigado!!



    #2 gustavo25

    gustavo25

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 2063
    • 43076 posts
      • Tempo Online: 40Dias 8h 48m 24s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 novembro 2007 - 12:47

    isso é em qqer momento ? ou só na troca de marcha, tipo na saída de um semáforo, por ex ?
    Imagem Postada

    #3 ||Alexandre||

    ||Alexandre||

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 4927
    • 300 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 novembro 2007 - 13:20

    QUOTE(gustavo25 @ Nov 6 2007, 12:47 PM) <{POST_SNAPBACK}>
    isso é em qqer momento ? ou só na troca de marcha, tipo na saída de um semáforo, por ex ?


    Bom, quando ele tá parado na garagem e eu piso p/ engatar a ré por exemplo, não faz barulho algum...

    Mas quando estou com ele em movimento e piso para trocar de marcha ou parar, ela faz o tal barulho... Quando manobro na garagem para estacioná-lo e piso na embreagem em 1ª, ele faz o barulho também, e na garagem consigo escutar bem forte, pois é fechado..

    Seria alguma regulagem ou lubrificação?? tenho medo de ser enganado por algum mecânico qualquer..

    Muito obrigado!



    #4 BARAK

    BARAK

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 10104
    • 27 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 novembro 2007 - 15:18

    Olá!

    Por acaso esse barulho se assemelha ao som de passar um palito de picolé nas hélices de um ventilador?  cool.gif

    #5 gustavo25

    gustavo25

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 2063
    • 43076 posts
      • Tempo Online: 40Dias 8h 48m 24s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 novembro 2007 - 15:22

    QUOTE(||Alexandre|| @ Nov 6 2007, 02:20 PM) <{POST_SNAPBACK}>
    QUOTE(gustavo25 @ Nov 6 2007, 12:47 PM) <{POST_SNAPBACK}>
    isso é em qqer momento ? ou só na troca de marcha, tipo na saída de um semáforo, por ex ?


    Bom, quando ele tá parado na garagem e eu piso p/ engatar a ré por exemplo, não faz barulho algum...

    Mas quando estou com ele em movimento e piso para trocar de marcha ou parar, ela faz o tal barulho... Quando manobro na garagem para estacioná-lo e piso na embreagem em 1ª, ele faz o barulho também, e na garagem consigo escutar bem forte, pois é fechado..

    Seria alguma regulagem ou lubrificação?? tenho medo de ser enganado por algum mecânico qualquer..

    Muito obrigado!

    será q não é o anel de escapamento ? já viu o tópico fixo sobre o assunto na seção de mecânica ?  thumbsup.gif
    Imagem Postada

    #6 ||Alexandre||

    ||Alexandre||

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 4927
    • 300 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 novembro 2007 - 17:29

    QUOTE(BARAK @ Nov 6 2007, 04:18 PM) <{POST_SNAPBACK}>
    Olá!

    Por acaso esse barulho se assemelha ao som de passar um palito de picolé nas hélices de um ventilador?  cool.gif


    É, parece ser... não sei.. é um tec tec tec, parece uma coisa que tá mal apertada, não sei... noto isso há uns 3 anos, mas ontem na garagem no silêncio que notei mais...

    QUOTE(gustavo25 @ Nov 6 2007, 04:22 PM) <{POST_SNAPBACK}>
    QUOTE(||Alexandre|| @ Nov 6 2007, 02:20 PM) <{POST_SNAPBACK}>
    QUOTE(gustavo25 @ Nov 6 2007, 12:47 PM) <{POST_SNAPBACK}>
    isso é em qqer momento ? ou só na troca de marcha, tipo na saída de um semáforo, por ex ?


    Bom, quando ele tá parado na garagem e eu piso p/ engatar a ré por exemplo, não faz barulho algum...

    Mas quando estou com ele em movimento e piso para trocar de marcha ou parar, ela faz o tal barulho... Quando manobro na garagem para estacioná-lo e piso na embreagem em 1ª, ele faz o barulho também, e na garagem consigo escutar bem forte, pois é fechado..

    Seria alguma regulagem ou lubrificação?? tenho medo de ser enganado por algum mecânico qualquer..

    Muito obrigado!

    será q não é o anel de escapamento ? já viu o tópico fixo sobre o assunto na seção de mecânica ?  thumbsup.gif


    Não, o anel está ok.. não tem nada solto ali atrás!

    Muito obrigado por enquanto pela ajuda!  thumbsup.gif



    #7 Xplod

    Xplod

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 917
    • 658 posts
      • Tempo Online: 37s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 novembro 2007 - 22:59

    2001 com 52000 km ?  blink.gif

    meu 2005 ta com 65000

    quando vc ouve esse barulho na embreagem sente alguma coisa no pedal ?


    #8 ||Alexandre||

    ||Alexandre||

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 4927
    • 300 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 06 novembro 2007 - 23:45

    QUOTE(Xplod @ Nov 6 2007, 11:59 PM) <{POST_SNAPBACK}>
    2001 com 52000 km ?  blink.gif

    meu 2005 ta com 65000

    quando vc ouve esse barulho na embreagem sente alguma coisa no pedal ?


    Sim, tá pouco rodado mesmo... smile.gif
    Não sinto nada no pedal, só esse barulhinho chato lá na frente (eu acho)... o estranho que só faz quando tá se movimentando em ré, 1ª e 2ª. Daí eu piso a embreagem até o fim e faz o tec tec tec... em outras, não faz (pelo menos eu nao escuto)..

    OBS: Bonito o Astra da sua assinatura! smile.gif



    #9 gustavo25

    gustavo25

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 2063
    • 43076 posts
      • Tempo Online: 40Dias 8h 48m 24s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 07 novembro 2007 - 07:02

    QUOTE(||Alexandre|| @ Nov 6 2007, 06:29 PM) <{POST_SNAPBACK}>
    Não, o anel está ok.. não tem nada solto ali atrás!

    Muito obrigado por enquanto pela ajuda!  thumbsup.gif

    o ane fica na frente, na saída do coletor de escape wink.gif
    Imagem Postada

    #10 ||Alexandre||

    ||Alexandre||

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 4927
    • 300 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 07 novembro 2007 - 10:01

    QUOTE(gustavo25 @ Nov 7 2007, 08:02 AM) <{POST_SNAPBACK}>
    QUOTE(||Alexandre|| @ Nov 6 2007, 06:29 PM) <{POST_SNAPBACK}>
    Não, o anel está ok.. não tem nada solto ali atrás!

    Muito obrigado por enquanto pela ajuda!  thumbsup.gif

    o ane fica na frente, na saída do coletor de escape wink.gif


    Opa, obrigado pela correção!  thumbsup.gif

    Fui lá no tópico fixo sobre o anel de escapamento, li tudo, mas os sintomas descritos no início do tópico meu carro não possui.
    Até agora não achei nenhum caso parecido.

    Só tenho medo de levar no mecânico e me enrolarem dizendo q tem q mudar tudo na embreagem e me cobrarem uns 1000 reais, sendo que ele já roda há uns 3 anos assim...

    Muito obrigado pela ajuda desde já a todos!!
    happy.gif



    #11 ||Alexandre||

    ||Alexandre||

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 4927
    • 300 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 27 novembro 2007 - 00:22

    Pessoal tô subindo meu tópico pra ver se alguém que tenha alguma idéia poste, pois estou sem tempo para levá-lo à oficina para verificar.. vou esperar a proxima troca de óleo da concessionária (daqui a 1500km).
    Agradeço muito a ajuda de todos!



    #12 Tito

    Tito

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 14100
    • 2444 posts
      • Tempo Online: 1Dias 12h 11m 6s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 27 novembro 2007 - 00:44

    QUOTE(||Alexandre|| @ Nov 27 2007, 01:22 AM) <{POST_SNAPBACK}>
    Pessoal tô subindo meu tópico pra ver se alguém que tenha alguma idéia poste, pois estou sem tempo para levá-lo à oficina para verificar.. vou esperar a proxima troca de óleo da concessionária (daqui a 1500km).
    Agradeço muito a ajuda de todos!


    o 2001 q eu tinha também fazia isso
    só q não fazia de ré, fazia MUITO na 1ª e pouco na segunda
    eu ficava grilado com o barulho.

    tipo
    vc engata a primeira
    e vai soltando o pé da embreagem devagar
    ele parece q não dá firmeza e começa a fazer uns barulhos estranhos tipo: PLEC PLEC PLEC, TRACK TRACK TRACK parece q o disco e o platô tão batendo um no outro e pior como se estivessem "frouxos", treme o carro inteiro
    eu não solucionei o problema pq nem uso mais o carro.
    mas esse problema começou depois que eu troquei o kit de embreagem(aos 75mil km, e o kit não é original GM)
    talvez vc tenha q trocar o seu apesar da baixa KM, pode ser pelo jeito q vc usa a embreagem(se fica com o pé em cima e talz, se deixa o pé afundado quando freia num sinaleiro ao invéz de desengatar, o eph2 por exemplo comprou o celta 2001 dele com 20mil rodados, era de mulher e qdo ele compro ja teve q trocar a embreagem pq diz ele q a mulher dormia com o pé em cima de lá).

    leva na concessionaria e pede pra ver isso.
    Imagem Postada
    Imagem Postada

    #13 ||Alexandre||

    ||Alexandre||

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 4927
    • 300 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 27 novembro 2007 - 12:11

    QUOTE(Tito @ Nov 27 2007, 01:44 AM) <{POST_SNAPBACK}>
    QUOTE(||Alexandre|| @ Nov 27 2007, 01:22 AM) <{POST_SNAPBACK}>
    Pessoal tô subindo meu tópico pra ver se alguém que tenha alguma idéia poste, pois estou sem tempo para levá-lo à oficina para verificar.. vou esperar a proxima troca de óleo da concessionária (daqui a 1500km).
    Agradeço muito a ajuda de todos!


    o 2001 q eu tinha também fazia isso
    só q não fazia de ré, fazia MUITO na 1ª e pouco na segunda
    eu ficava grilado com o barulho.

    tipo
    vc engata a primeira
    e vai soltando o pé da embreagem devagar
    ele parece q não dá firmeza e começa a fazer uns barulhos estranhos tipo: PLEC PLEC PLEC, TRACK TRACK TRACK parece q o disco e o platô tão batendo um no outro e pior como se estivessem "frouxos", treme o carro inteiro
    eu não solucionei o problema pq nem uso mais o carro.
    mas esse problema começou depois que eu troquei o kit de embreagem(aos 75mil km, e o kit não é original GM)
    talvez vc tenha q trocar o seu apesar da baixa KM, pode ser pelo jeito q vc usa a embreagem(se fica com o pé em cima e talz, se deixa o pé afundado quando freia num sinaleiro ao invéz de desengatar, o eph2 por exemplo comprou o celta 2001 dele com 20mil rodados, era de mulher e qdo ele compro ja teve q trocar a embreagem pq diz ele q a mulher dormia com o pé em cima de lá).

    leva na concessionaria e pede pra ver isso.


    Pois é, a minha embreagem é toda original ainda. Eu aprendi na auto escola, sempre que estou parado, ficou com a 1ª engatada, pisando na embreagem... tem gente que desengata e tira o pé da mesma... talvez isso economizasse mais o sistema, mas como aprendi desse jeito, fica difícil mudar agora o hábito..
    Parece ser esse barulho que você mencionou mesmo...
    Valeu as informações, Tito! wink.gif
    Se alguém tiver mais alguma idéia, por favor poste aqui!



    #14 Féfi

    Féfi

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 15143
    • 404 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 27 novembro 2007 - 12:24

    QUOTE(Tito @ Nov 27 2007, 01:44 AM) <{POST_SNAPBACK}>
    o 2001 q eu tinha também fazia isso
    só q não fazia de ré, fazia MUITO na 1ª e pouco na segunda
    eu ficava grilado com o barulho.

    tipo
    vc engata a primeira
    e vai soltando o pé da embreagem devagar
    ele parece q não dá firmeza e começa a fazer uns barulhos estranhos tipo: PLEC PLEC PLEC, TRACK TRACK TRACK parece q o disco e o platô tão batendo um no outro e pior como se estivessem "frouxos", treme o carro inteiro
    eu não solucionei o problema pq nem uso mais o carro.
    mas esse problema começou depois que eu troquei o kit de embreagem(aos 75mil km, e o kit não é original GM)
    talvez vc tenha q trocar o seu apesar da baixa KM, pode ser pelo jeito q vc usa a embreagem(se fica com o pé em cima e talz, se deixa o pé afundado quando freia num sinaleiro ao invéz de desengatar, o eph2 por exemplo comprou o celta 2001 dele com 20mil rodados, era de mulher e qdo ele compro ja teve q trocar a embreagem pq diz ele q a mulher dormia com o pé em cima de lá).

    leva na concessionaria e pede pra ver isso.


    Bah! N sabia dessa d ficar com o pé na embreagem...
    Eu nunca desengato eu sempre deixo engatado com o pé na embreagem em sinal, essas coisas...
    Vo passar a me corrigir agora
    [Novo carro: Vecta GT BLACK]

    #15 IS3T

    IS3T

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 9334
    • 1265 posts
      • Tempo Online: 13m 41s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 27 novembro 2007 - 12:34

    QUOTE(||Alexandre|| @ Nov 27 2007, 01:11 PM) <{POST_SNAPBACK}>
    QUOTE(Tito @ Nov 27 2007, 01:44 AM) <{POST_SNAPBACK}>
    QUOTE(||Alexandre|| @ Nov 27 2007, 01:22 AM) <{POST_SNAPBACK}>
    Pessoal tô subindo meu tópico pra ver se alguém que tenha alguma idéia poste, pois estou sem tempo para levá-lo à oficina para verificar.. vou esperar a proxima troca de óleo da concessionária (daqui a 1500km).
    Agradeço muito a ajuda de todos!


    o 2001 q eu tinha também fazia isso
    só q não fazia de ré, fazia MUITO na 1ª e pouco na segunda
    eu ficava grilado com o barulho.

    tipo
    vc engata a primeira
    e vai soltando o pé da embreagem devagar
    ele parece q não dá firmeza e começa a fazer uns barulhos estranhos tipo: PLEC PLEC PLEC, TRACK TRACK TRACK parece q o disco e o platô tão batendo um no outro e pior como se estivessem "frouxos", treme o carro inteiro
    eu não solucionei o problema pq nem uso mais o carro.
    mas esse problema começou depois que eu troquei o kit de embreagem(aos 75mil km, e o kit não é original GM)
    talvez vc tenha q trocar o seu apesar da baixa KM, pode ser pelo jeito q vc usa a embreagem(se fica com o pé em cima e talz, se deixa o pé afundado quando freia num sinaleiro ao invéz de desengatar, o eph2 por exemplo comprou o celta 2001 dele com 20mil rodados, era de mulher e qdo ele compro ja teve q trocar a embreagem pq diz ele q a mulher dormia com o pé em cima de lá).

    leva na concessionaria e pede pra ver isso.


    Pois é, a minha embreagem é toda original ainda. Eu aprendi na auto escola, sempre que estou parado, ficou com a 1ª engatada, pisando na embreagem... tem gente que desengata e tira o pé da mesma... talvez isso economizasse mais o sistema, mas como aprendi desse jeito, fica difícil mudar agora o hábito..
    Parece ser esse barulho que você mencionou mesmo...
    Valeu as informações, Tito! wink.gif
    Se alguém tiver mais alguma idéia, por favor poste aqui!




    Pois é...tbm aprendi assim....mas em uma semana já me corrigi!

    Só andei uma semana com meu pai do meu lado me corrigindo!

    "Tira o pé da embreagem, Porra!"

    huahuahauhaa



    Estilo Cap Nascimento....carro parado agora é igual a carro desengatado, até msm por motivo de segurança...num assalto ai vc pode perder a vida por causa disso!


    #16 gustavo25

    gustavo25

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 2063
    • 43076 posts
      • Tempo Online: 40Dias 8h 48m 24s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 27 novembro 2007 - 12:42

    QUOTE(Féfi @ Nov 27 2007, 01:24 PM) <{POST_SNAPBACK}>
    QUOTE(Tito @ Nov 27 2007, 01:44 AM) <{POST_SNAPBACK}>
    o 2001 q eu tinha também fazia isso
    só q não fazia de ré, fazia MUITO na 1ª e pouco na segunda
    eu ficava grilado com o barulho.

    tipo
    vc engata a primeira
    e vai soltando o pé da embreagem devagar
    ele parece q não dá firmeza e começa a fazer uns barulhos estranhos tipo: PLEC PLEC PLEC, TRACK TRACK TRACK parece q o disco e o platô tão batendo um no outro e pior como se estivessem "frouxos", treme o carro inteiro
    eu não solucionei o problema pq nem uso mais o carro.
    mas esse problema começou depois que eu troquei o kit de embreagem(aos 75mil km, e o kit não é original GM)
    talvez vc tenha q trocar o seu apesar da baixa KM, pode ser pelo jeito q vc usa a embreagem(se fica com o pé em cima e talz, se deixa o pé afundado quando freia num sinaleiro ao invéz de desengatar, o eph2 por exemplo comprou o celta 2001 dele com 20mil rodados, era de mulher e qdo ele compro ja teve q trocar a embreagem pq diz ele q a mulher dormia com o pé em cima de lá).

    leva na concessionaria e pede pra ver isso.


    Bah! N sabia dessa d ficar com o pé na embreagem...
    Eu nunca desengato eu sempre deixo engatado com o pé na embreagem em sinal, essas coisas...
    Vo passar a me corrigir agora

    calma

    uma coisa é pisar até o fim do curso da embreagem em um semáforo, por ex. Isso não tem problema.

    a outra é andar com o pé esquerdo apoiado no pedal da embreagem, isso sim ferra tudo wink.gif
    Imagem Postada

    #17 Vagnão

    Vagnão

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 7098
    • 1316 posts
      • Tempo Online: 1h 15m 13s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 27 novembro 2007 - 12:59

    Minha embreagem  apresentou um certo barulho tambem
    foi só aplicar antiferrugem no cabo da embreagem e resolveu o prolema


    #18 ||Alexandre||

    ||Alexandre||

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 4927
    • 300 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 27 novembro 2007 - 15:11

    QUOTE(gustavo25 @ Nov 27 2007, 01:42 PM) <{POST_SNAPBACK}>
    QUOTE(Féfi @ Nov 27 2007, 01:24 PM) <{POST_SNAPBACK}>
    QUOTE(Tito @ Nov 27 2007, 01:44 AM) <{POST_SNAPBACK}>
    o 2001 q eu tinha também fazia isso
    só q não fazia de ré, fazia MUITO na 1ª e pouco na segunda
    eu ficava grilado com o barulho.

    tipo
    vc engata a primeira
    e vai soltando o pé da embreagem devagar
    ele parece q não dá firmeza e começa a fazer uns barulhos estranhos tipo: PLEC PLEC PLEC, TRACK TRACK TRACK parece q o disco e o platô tão batendo um no outro e pior como se estivessem "frouxos", treme o carro inteiro
    eu não solucionei o problema pq nem uso mais o carro.
    mas esse problema começou depois que eu troquei o kit de embreagem(aos 75mil km, e o kit não é original GM)
    talvez vc tenha q trocar o seu apesar da baixa KM, pode ser pelo jeito q vc usa a embreagem(se fica com o pé em cima e talz, se deixa o pé afundado quando freia num sinaleiro ao invéz de desengatar, o eph2 por exemplo comprou o celta 2001 dele com 20mil rodados, era de mulher e qdo ele compro ja teve q trocar a embreagem pq diz ele q a mulher dormia com o pé em cima de lá).

    leva na concessionaria e pede pra ver isso.


    Bah! N sabia dessa d ficar com o pé na embreagem...
    Eu nunca desengato eu sempre deixo engatado com o pé na embreagem em sinal, essas coisas...
    Vo passar a me corrigir agora

    calma

    uma coisa é pisar até o fim do curso da embreagem em um semáforo, por ex. Isso não tem problema.

    a outra é andar com o pé esquerdo apoiado no pedal da embreagem, isso sim ferra tudo wink.gif


    Verdade isso, Gustavo??
    Eu sempre quando estou parado no semáforo fico com ela até o fim do curso, com a 1ª engatada. Logicamente que enquanto estou andando, fico com o pé longe dela... só volta para passar a marcha. Foi assim que eu aprendi, e não queria ter que mudar depois de tanto tempo.. se não tem problema assim, está perfeito..!! abraço!  thumbsup.gif



    #19 marmitt

    marmitt

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 2989
    • 51 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 26 maio 2008 - 13:12

    eu tinha um problema na 1ª e 2ª, as vezes na 3ª tbm...

    tipo, vc engata e qdo solta a embreagem, dá um "téin" lá na frente (motor).

    barulho da poha...

    fiquei meio ano brigando com a concessionária, até que trocaram 2 vezes o anel do escapamento.

    e: resolvido! nunca mais deu (tomara q não volte)

    tô a 1 ano sem barulho qualquer desse tipo... mas foi com um mecânico parceria lah q me atendeu 100% e resolveu...

    se for este o problema, "téin" quando troca as primeiras marchas, alertem para este maldito anel!

    abrassss
    .......... MARMITT ..........
    ........Meriva 10/10........
    saudade do cascudo preto :,-(

    #20 Nandoc

    Nandoc

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 14269
    • 479 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 26 maio 2008 - 13:51

    Karinha...dê uma olhada no coxim do cambio...pois se o mesmo estiver estourado vai dar uma defasagem de ângulo entre câmbio e motor e concerteza vai dar estes problemas...o meu antigo carro tinha isso e foi esse o problema...flw !
    __________________________________________________________________
    __________________________ Nando - CC SP
    ____________________    Celta 2006 VHC Flex - " Miúdo"
    __________________________________________________________________



    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem