Ir para conteúdo

- - - - -

Fuligem no escapamento rodando no álcool!!


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


Este tópico foi arquivado. Isto significa que você não pode mais responder ao tópico.
17 respostas neste tópico

#1 Royler

Royler

    Celta LS

  • Socio CeltaClube
    • ID do Membro: 14006
  • 51 posts
    • Tempo Online: 11m 42s
  • Cidade:SELECIONE SUA CIDADE
  • UF:SELECIONE UF
  • Carro:SELECIONE, , , ,
  • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 10 agosto 2008 - 21:56

    Já estou rodando no álcool (corsa mod antigo convertido a alcool no chip) tem 1 ano e 6 meses.
    A partir do momento que converti, reparei que o escapamento passou a ficar seco, sem nenhuma carbonizaçao em decorrência da queima limpa do álcool.
    Bem, no início de Julho 2008 comecei a reparar que começou a aparece uma fuligem no escapamento, tipo um pó negro q ao esfregar entre os dedos mancha-os. Mancha seca.
    Tirei as velas e nenhum sinal de resíduo de óleo
    Tenho acompanhado o nível de óleo e não está baixando.
    fiz um teste pisando forte no acelerador com carro parado e nehum sinal de fumar fumaça branca meio azulada. Não fuma nada.
    Já troquei de posto.

    Queria compartilhar com vcs com experiências nesse sentido, pois sabemos que a queima no álcool é limpa não deixando aquele aspecto carbonizado como na gasolina. Tenho reparado alguns carros flex nas ruas e na maioria vejo o escapapemnto com essa carbonização, mas comotb podem rodar na gasolina não sei se tenho como referencial.

    O que pode ser. Não estou muito encucado com isso, mas que não vejo como normal, não vejo por enquanto.
    Mistura rica no álcool poderia ocasionar tal efeito?

    #2 Black

    Black

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 8847
    • 3283 posts
      • Tempo Online: 2h 1m 21s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 11 agosto 2008 - 03:00

    A queima do álcool produz água, o que faz o escapamento enferrujar mais cedo que o normal.
    Isto é totalmente normal, quando eu fizmeu escape todo no GIBA, depois de 1 mês a ponteira já estava enferrujada por dentro e me falaram que é normal.

    Então, não se preocupe!

    Flw ai
    []'s

    Imagem Postada


    #3 Royler

    Royler

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 14006
    • 51 posts
      • Tempo Online: 11m 42s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 11 agosto 2008 - 09:53

    QUOTE({~}Black~Noir{~} @ Aug 11 2008, 03:00 AM) <{POST_SNAPBACK}>
    A queima do álcool produz água, o que faz o escapamento enferrujar mais cedo que o normal.
    Isto é totalmente normal, quando eu fizmeu escape todo no GIBA, depois de 1 mês a ponteira já estava enferrujada por dentro e me falaram que é normal.

    Então, não se preocupe!

    Flw ai
    []'s


    Então Black, o que me deixou em alerta foi o fato de que ao passar o dedo no escape percebi uma fuligem negra e não algo de aspecto enferrujado. Como se estivesse carbonizado. Como a queima do álcool é limpa, não carboniza fiquei em alerta.
    Será que já é um início de estar passando óleo para câmara de combustão?

    #4 Jr.

    Jr.

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 677
    • 7449 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 11 agosto 2008 - 12:18

    Escapamento com fumaças – A presença de fumaça negra nos gases de escapamento ou de uma camada de fuligem no tubo de escapamento indicam ser a mistura demasiadamente rica.
    A saída de fumaça azulada, principalmente ao acelerar, após uma descida com o automóvel engrenado, indica a penetração de óleo nas câmaras de explosão, através dos anéis dos pistões ou das guias das válvulas.

    fonte google.com! tongue.gif

    Agora...NEW CIVIC LXS



    #5 Black

    Black

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 8847
    • 3283 posts
      • Tempo Online: 2h 1m 21s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 11 agosto 2008 - 13:19

    QUOTE(Royler @ Aug 11 2008, 09:53 AM) <{POST_SNAPBACK}>
    Então Black, o que me deixou em alerta foi o fato de que ao passar o dedo no escape percebi uma fuligem negra e não algo de aspecto enferrujado. Como se estivesse carbonizado. Como a queima do álcool é limpa, não carboniza fiquei em alerta.
    Será que já é um início de estar passando óleo para câmara de combustão?


    Então, as vezes pode ser indicio da gasolina que vc usava.
    Mas para verificar se o óleo ta subindo, retire as velas, é a melhor coisa a se fazer.

    O meu é flex mas nunca usei gasosa na minha vida, só tem ferrugem mesmo!
    Mesmo com as velas com menos de nenhuma vida, práticamente morta, não carboniza.

    O mais provavél é que seja residuos da antiga gasolina.
    Óleo mesmo o carro estaria falhando tb.

    Bom, verifique ai as velas e fala o que viu!
    []'s

    Imagem Postada


    #6 Royler

    Royler

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 14006
    • 51 posts
      • Tempo Online: 11m 42s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 11 agosto 2008 - 16:52

    QUOTE({~}Black~Noir{~} @ Aug 11 2008, 01:19 PM) <{POST_SNAPBACK}>
    QUOTE(Royler @ Aug 11 2008, 09:53 AM) <{POST_SNAPBACK}>
    Então Black, o que me deixou em alerta foi o fato de que ao passar o dedo no escape percebi uma fuligem negra e não algo de aspecto enferrujado. Como se estivesse carbonizado. Como a queima do álcool é limpa, não carboniza fiquei em alerta.
    Será que já é um início de estar passando óleo para câmara de combustão?


    Então, as vezes pode ser indicio da gasolina que vc usava.
    Mas para verificar se o óleo ta subindo, retire as velas, é a melhor coisa a se fazer.

    O meu é flex mas nunca usei gasosa na minha vida, só tem ferrugem mesmo!
    Mesmo com as velas com menos de nenhuma vida, práticamente morta, não carboniza.

    O mais provavél é que seja residuos da antiga gasolina.
    Óleo mesmo o carro estaria falhando tb.

    Bom, verifique ai as velas e fala o que viu!
    []'s




    Black, retirei as velas nesses dias e nenhum sinal de óleo/carbonização, só aquele desgaste normal deixando-a um pouco na cor amarronzada. E não apresenta falha.
    Já rodo no álcool puro a 1 ano e 6 meses (nesse mesmo tempo o carro não sabe o que é gasolina mais). Ou melhor gasolina só no reservatório de partida a frio.
    Cara, não sei se tem alguma ligação mas usava com frequência no espaço de 2 a 3 tanques um frasco de STP flex. Já estou a uns 8 tanques sem usá-lo desde qndo começou a aparecer essa tal fuligem. Mas veja, não estou aqui querendo dizer que esse aditivo seja o responsável pois mesmo usando-o antes nunca tive esse problema.

    Pensando: Mistura rica carbonizaria somente usando gasolina. Mistura rica no álcool não teria o mesmo efeito.


    #7 Royler

    Royler

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 14006
    • 51 posts
      • Tempo Online: 11m 42s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 11 agosto 2008 - 17:07

    QUOTE(Jr. @ Aug 11 2008, 12:18 PM) <{POST_SNAPBACK}>
    Escapamento com fumaças – A presença de fumaça negra nos gases de escapamento ou de uma camada de fuligem no tubo de escapamento indicam ser a mistura demasiadamente rica.
    A saída de fumaça azulada, principalmente ao acelerar, após uma descida com o automóvel engrenado, indica a penetração de óleo nas câmaras de explosão, através dos anéis dos pistões ou das guias das válvulas.

    fonte google.com! tongue.gif


    Vou fazer esse teste com o veículo em movimento, pedir para alguém ir me seguindo numa estrada enquanto simulo algumas situações de exigência do motor. Do tipo realizar algumas retomadas pisando, pegar alguns aclives reduzindo e pisando e pedir para observarem se sai alguma fumaça nessas condições (motor em temperatura normal de funcionamento). Se sair, será por isso que o escape está apresentando essa fuligem.

    Uma outra coisa que me veio na cabeça. O catalisador - por mistura rica possa estar indo álcool pro catalisador e o mesmo esteja desprendendo alguma coisa devido a isso!!!! Alguém já viu algo parecido?



    #8 tbreda

    tbreda

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 328
    • 8385 posts
      • Tempo Online: 42m 8s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 11 agosto 2008 - 20:39

    A ponteira vive enferrujando, cada 6 meses tenho que dar uma lixada nela e passar uma tinta preta, e olha que por baixo tem um furo para ajudar a escorrer a água.

    #9 Black

    Black

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 8847
    • 3283 posts
      • Tempo Online: 2h 1m 21s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 11 agosto 2008 - 20:39

    QUOTE(Royler @ Aug 11 2008, 04:52 PM) <{POST_SNAPBACK}>
    Black, retirei as velas nesses dias e nenhum sinal de óleo/carbonização, só aquele desgaste normal deixando-a um pouco na cor amarronzada. E não apresenta falha.
    Já rodo no álcool puro a 1 ano e 6 meses (nesse mesmo tempo o carro não sabe o que é gasolina mais). Ou melhor gasolina só no reservatório de partida a frio.
    Cara, não sei se tem alguma ligação mas usava com frequência no espaço de 2 a 3 tanques um frasco de STP flex. Já estou a uns 8 tanques sem usá-lo desde qndo começou a aparecer essa tal fuligem. Mas veja, não estou aqui querendo dizer que esse aditivo seja o responsável pois mesmo usando-o antes nunca tive esse problema.

    Pensando: Mistura rica carbonizaria somente usando gasolina. Mistura rica no álcool não teria o mesmo efeito.


    Cara, bem provavel que seja este aditivo ai!
    Ele da uma limpada na carbonização do motor e pode estar se soltando por causa do aditivo.
    Quantos mil km tinha o seu carro antes de virar 'alcoolatra'?

    E já te adianto, eu uso aditivo só pra álcool mesmo o meu carro sendo flex. O aditivo pra flex serve pra quem usa uma mistura no carro.

    Alias, como o seu carro é convertido?

    Flw ai
    []'s

    Imagem Postada


    #10 Royler

    Royler

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 14006
    • 51 posts
      • Tempo Online: 11m 42s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 11 agosto 2008 - 22:21

    Taí Black, pode ser esse aditivo mesmo. Acho que de tanto usar amoleceu alguma coisa... espero que não amoleceu retentores heheh
    Mas interrompi o aditivo assim que percebi o escape com essa fuligem. Mas na hora nem me dei conta que poderia ser a causa. Agora trocando idéia com vocês tenho levado em conta essa suapeita. E nos últimos tempos estava colocando 1 frasco a cada 3 tanques. Acho que estava exagerando.
    Agora é acompanhar para ver se cessa o aparecimento dessa fuligem escura...

    #11 Royler

    Royler

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 14006
    • 51 posts
      • Tempo Online: 11m 42s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 11 agosto 2008 - 22:36

    Ah! converti o carro no chip remapeado para rodar no álcool puro! O carro já tinha rodado 100 mil na gasosa.
    Ou seja, evidências de ter alguns carbonos colados por dentro do propulsor...ainda mais que o carro não era meu desde zero, não soube da peridiocidade das manutenções muito menos da exigência do ex-proprietário em abastecer com combustível de qualidade.

    #12 Marcelo d'Paula

    Marcelo d'Paula

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 19814
    • 801 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 11 agosto 2008 - 23:10

    QUOTE(Royler @ Aug 11 2008, 04:52 PM) <{POST_SNAPBACK}>
    QUOTE({~}Black~Noir{~} @ Aug 11 2008, 01:19 PM) <{POST_SNAPBACK}>
    QUOTE(Royler @ Aug 11 2008, 09:53 AM) <{POST_SNAPBACK}>
    Então Black, o que me deixou em alerta foi o fato de que ao passar o dedo no escape percebi uma fuligem negra e não algo de aspecto enferrujado. Como se estivesse carbonizado. Como a queima do álcool é limpa, não carboniza fiquei em alerta.
    Será que já é um início de estar passando óleo para câmara de combustão?


    Então, as vezes pode ser indicio da gasolina que vc usava.
    Mas para verificar se o óleo ta subindo, retire as velas, é a melhor coisa a se fazer.

    O meu é flex mas nunca usei gasosa na minha vida, só tem ferrugem mesmo!
    Mesmo com as velas com menos de nenhuma vida, práticamente morta, não carboniza.

    O mais provavél é que seja residuos da antiga gasolina.
    Óleo mesmo o carro estaria falhando tb.

    Bom, verifique ai as velas e fala o que viu!
    []'s




    Black, retirei as velas nesses dias e nenhum sinal de óleo/carbonização, só aquele desgaste normal deixando-a um pouco na cor amarronzada. E não apresenta falha.
    Já rodo no álcool puro a 1 ano e 6 meses (nesse mesmo tempo o carro não sabe o que é gasolina mais). Ou melhor gasolina só no reservatório de partida a frio.
    Cara, não sei se tem alguma ligação mas usava com frequência no espaço de 2 a 3 tanques um frasco de STP flex. Já estou a uns 8 tanques sem usá-lo desde qndo começou a aparecer essa tal fuligem. Mas veja, não estou aqui querendo dizer que esse aditivo seja o responsável pois mesmo usando-o antes nunca tive esse problema.

    Pensando: Mistura rica carbonizaria somente usando gasolina. Mistura rica no álcool não teria o mesmo efeito.


    Mistura rica carboniza nos dois casos, no alcool o efeito é bem menor, mas existe carbonização. Se sua vele foi trocada depois da conversão, nao era pra ela estar amarronzada (está com cor de "café com leite", né?) de jeito nenhum. Está parecendo q seu remapeamento está um pouco rico pra evitar falhas nas combustões, normalmente quem remapeia deixa uma certa "gordura" pra evitar reclamações como: buracos no torque, falhas, falta de força nas retomadas, etc... pena q o motor carbonize mais (e isso aumente a tendencia a problemas, alem do consumo e emissões).


    #13 Royler

    Royler

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 14006
    • 51 posts
      • Tempo Online: 11m 42s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 12 agosto 2008 - 10:52

    QUOTE(Marcelo d'Paula @ Aug 11 2008, 11:10 PM) <{POST_SNAPBACK}>
    QUOTE(Royler @ Aug 11 2008, 04:52 PM) <{POST_SNAPBACK}>
    QUOTE({~}Black~Noir{~} @ Aug 11 2008, 01:19 PM) <{POST_SNAPBACK}>
    QUOTE(Royler @ Aug 11 2008, 09:53 AM) <{POST_SNAPBACK}>
    Então Black, o que me deixou em alerta foi o fato de que ao passar o dedo no escape percebi uma fuligem negra e não algo de aspecto enferrujado. Como se estivesse carbonizado. Como a queima do álcool é limpa, não carboniza fiquei em alerta.
    Será que já é um início de estar passando óleo para câmara de combustão?


    Então, as vezes pode ser indicio da gasolina que vc usava.
    Mas para verificar se o óleo ta subindo, retire as velas, é a melhor coisa a se fazer.

    O meu é flex mas nunca usei gasosa na minha vida, só tem ferrugem mesmo!
    Mesmo com as velas com menos de nenhuma vida, práticamente morta, não carboniza.

    O mais provavél é que seja residuos da antiga gasolina.
    Óleo mesmo o carro estaria falhando tb.

    Bom, verifique ai as velas e fala o que viu!
    []'s




    Black, retirei as velas nesses dias e nenhum sinal de óleo/carbonização, só aquele desgaste normal deixando-a um pouco na cor amarronzada. E não apresenta falha.
    Já rodo no álcool puro a 1 ano e 6 meses (nesse mesmo tempo o carro não sabe o que é gasolina mais). Ou melhor gasolina só no reservatório de partida a frio.
    Cara, não sei se tem alguma ligação mas usava com frequência no espaço de 2 a 3 tanques um frasco de STP flex. Já estou a uns 8 tanques sem usá-lo desde qndo começou a aparecer essa tal fuligem. Mas veja, não estou aqui querendo dizer que esse aditivo seja o responsável pois mesmo usando-o antes nunca tive esse problema.

    Pensando: Mistura rica carbonizaria somente usando gasolina. Mistura rica no álcool não teria o mesmo efeito.


    Mistura rica carboniza nos dois casos, no alcool o efeito é bem menor, mas existe carbonização. Se sua vele foi trocada depois da conversão, nao era pra ela estar amarronzada (está com cor de "café com leite", né?) de jeito nenhum. Está parecendo q seu remapeamento está um pouco rico pra evitar falhas nas combustões, normalmente quem remapeia deixa uma certa "gordura" pra evitar reclamações como: buracos no torque, falhas, falta de força nas retomadas, etc... pena q o motor carbonize mais (e isso aumente a tendencia a problemas, alem do consumo e emissões).


    O quebra-cabeça está sendo montado Marcelo. Interagindo com sua resposta vejo também que nesse inverno que está bem rigoroso na minha região contribui em ter meu carro com mistura rica frequentemente (fase fria) além do que meu carro não é taxado.
    E o que vc mencionou sobre a estratégia de preparação é verdade mesmo. As velas troquei já duas vezes após a conversão e atualmente qndo tirei-as para ver se estava com óleo, estavam na cor amarronzada de leve, café com leite um pouco mais pro café entende!!!
    Hoje ao vir trabalhar pedi pra minha namorada no carro dela observar se saia fumaça no escape em algumas situações (carro aquecido). Simulei várias situações: de 4° coloquei um 3° e pisei (nada de fumaça), num aclive fiz a mesma situação (nada de fumaça), estiquei um 3° marcha e soltei o pé (nada de fumaça), retomada de velocidade (nada de fumaça)
    Agora vou acompanhar se essa fuligem vai sumir com o tempo (já percebo estar um pouco menos).

    Mas pessoal AGRADEÇO A TODOS pelos posts que estão ajudando muito a entender a situação, num resumão estou montando o quebra cabeça:

    -Convertido alcool no chip sem taxar nem trocar bicos (1.6 8V MPFI)
    -Depois de 1 ano e 6 meses da conversão, mais precisamente no inverno rigoroso que vem fazendo começa a aparecer fuligem preta seca no escapamento. (INVERNO = MISTURA RICA COM MAIS FREQUÊNCIA DEVIDO AO PROCESSAMENTO FASE FRIA DA CENTRAL)
    -Uso frequente no espaço de 2 ou 3 tanques de aditivo de combustível para flex. (Obs. rodo sempre 100% álcool nada de gasosa)

    Donde me permite concluir até o momento (pode mudar pois estou acompanhando os sintomas do carro): que alguma carbonização que estava mais rígida nos pistões, válvulas esteja se soltando pela ação do aditivo e consequentemente sujando com uma fuligem o escape, onde no álcool o escape geralmente tem aspecto seco e no caso dos galvanizados, aspecto enferrujado (como nosso amigo Marcelo reforçou que álcool tb carboniza ainda mais que por estratégia do preparador possa estar um pouco rico e aliado ao inverno onde se tem mistura fica rica com mais frequência na fase fria pela central)






    #14 Marcelo d'Paula

    Marcelo d'Paula

      Celta Advantage

    • Socio CeltaClube
      • ID do Membro: 19814
    • 801 posts
      • :
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 12 agosto 2008 - 12:46

    Faz sentido. O motor tem mais dificuldade de atingir a temperatura de trabalho em clima frio, passa mais tempo em warm up e a central tem q compensar aumentando o combustivel. Uma outra coisa q vc poderia dar uma olhada é ver se a temperatura do seu motor está, pelo menos, descolando rápido no ponteiro do termometro no painel. Se o embolo da valvula termostática estiver travando entreaberto, fica circulando a agua fria do radiador pro bloco e o motor tem muita dificuldade em aquecer.

    #15 Royler

    Royler

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 14006
    • 51 posts
      • Tempo Online: 11m 42s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 12 agosto 2008 - 14:04

    QUOTE(Marcelo d'Paula @ Aug 12 2008, 12:46 PM) <{POST_SNAPBACK}>
    Faz sentido. O motor tem mais dificuldade de atingir a temperatura de trabalho em clima frio, passa mais tempo em warm up e a central tem q compensar aumentando o combustivel. Uma outra coisa q vc poderia dar uma olhada é ver se a temperatura do seu motor está, pelo menos, descolando rápido no ponteiro do termometro no painel. Se o embolo da valvula termostática estiver travando entreaberto, fica circulando a agua fria do radiador pro bloco e o motor tem muita dificuldade em aquecer.


    Pois é Marcelo. Eu já penso preventivamente em trocar a válvula termostática pois venho percebendo aumento nas médias de consumo e acho que esta válvula está ali desde zero (se bem que a manutenção de líquido de arrefecimento do meu carro é rigoroso).
    Fato este que de certa forma tem a ver com o clima frio e percursos em estrada que é o meu caso. Se estiver começando a travar aberta é um problema em estrada ainda mais nesse friozão, pois o motor vai trabalhar frio consumindo mais.
    O ponteiro não eleva rapidamente aos 90° (primeiro traço do painel daquele que tem conta-giros), pelo contrário em estrada fica um pouco acima do traço inicial.
    Porém qndo pega um anda e para de trânsito urbano chega próximo dos 100° e a ventoinha arma e faz cair lá pelos 95,96° isso temperaturas lidas no painel.

    #16 Black

    Black

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 8847
    • 3283 posts
      • Tempo Online: 2h 1m 21s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 12 agosto 2008 - 14:14

    Só um detalhe:
    Carro a álcool consome mais no inverno, sempre sempre sempre!
    Por causa que o tempo para aquecer o carro é maior.

    Acaba caindo no máximo uns 0,5km/l o consumo!

    Imagem Postada


    #17 Royler

    Royler

      Celta LS

    • Socio CeltaClube
      • ID do Membro: 14006
    • 51 posts
      • Tempo Online: 11m 42s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 12 agosto 2008 - 14:23

    QUOTE({~}Black~Noir{~} @ Aug 12 2008, 02:14 PM) <{POST_SNAPBACK}>
    Só um detalhe:
    Carro a álcool consome mais no inverno, sempre sempre sempre!
    Por causa que o tempo para aquecer o carro é maior.

    Acaba caindo no máximo uns 0,5km/l o consumo!


    Exato. Consome um pouco mais Black como vc colocou aí, o por isso da válvula termostática ter que funcionar perfeitamente pois se ela estiver querendo travar aberta, ou seja mantendo as comportas abertas para o líquido de arrefecimento o consumo vai lá pra cima.

    Meu consumo aumentou dos quase 10 km/l (80% estrada+ 20% urbano)usando aro 15"  para 7,5 a 8,2 km/l usando aro 16".
    Não acho que só a mudança de aro está contribuindo por esse aumento de médias.

    #18 Black

    Black

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 8847
    • 3283 posts
      • Tempo Online: 2h 1m 21s
    • Cidade:SELECIONE SUA CIDADE
    • UF:SELECIONE UF
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou: vez neste tópico
  • Postado 12 agosto 2008 - 14:50

    QUOTE(Royler @ Aug 12 2008, 02:23 PM) <{POST_SNAPBACK}>
    Exato. Consome um pouco mais Black como vc colocou aí, o por isso da válvula termostática ter que funcionar perfeitamente pois se ela estiver querendo travar aberta, ou seja mantendo as comportas abertas para o líquido de arrefecimento o consumo vai lá pra cima.

    Meu consumo aumentou dos quase 10 km/l (80% estrada+ 20% urbano)usando aro 15"  para 7,5 a 8,2 km/l usando aro 16".
    Não acho que só a mudança de aro está contribuindo por esse aumento de médias.


    O consumo aumentou bastante mesmo!
    O meu com vela zuada e aro 15" ta fazendo 7,5km/l na cidade! E um misto de cidade e estrada fez 10,5km/l!

    Pode ser a válvula mesmo a questão do consumo!

    Imagem Postada




    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem