Ir para conteúdo

- - - - -

Celta VHCE não pega


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


  • Por favor, faça o login para responder
21 respostas neste tópico

#1 RafaelRJ

RafaelRJ

    Auto Escola

  • Socio CeltaClube
    • ID do Membro: 29727
  • 5 posts
    • :
  • Cidade:Rio de Janeiro
  • UF:RJ
  • Carro:Celta VHC-E 2p
  • Ano/Modelo:2009/2009
  • Postou:4 vezes neste tópico
  • Postado 18 abril 2009 - 14:21

    Fala ae galera, costumo ler mas nao costuma postar nada aqui, só aprendo hehe.

    Mas hoje deu um probleminha chato da minha mãe.. é um celtinha vhce novinho, comprou há pouco tempo, nunca deu nada até que hoje ela foi ligar e o carro nao pega, gira, faz aquele barulho mas nao pega.

    A unica coisa de diferente que fiz foi ontem ter colcoado 20 reais de gasolina comum enquanto o tanque tava na reserva e sempre usei alcool. Será que pode ter dado algum problema?

    Valeu, obrigado desde já.

    Abcs

    #2 666.diego

    666.diego

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 22464
    • 57 posts
      • Tempo Online: 22m 24s
    • De:OSASCO
    • Cidade:Carapicuiba
    • UF:SP
    • Carro:Celta 1.4 2p
    • Ano/Modelo:2005/2005
  • Postou:2 vezes neste tópico
  • Postado 18 abril 2009 - 14:30

    QUOTE(RafaelRJ @ Apr 18 2009, 02:21 PM) <{POST_SNAPBACK}>
    Fala ae galera, costumo ler mas nao costuma postar nada aqui, só aprendo hehe.

    Mas hoje deu um probleminha chato da minha mãe.. é um celtinha vhce novinho, comprou há pouco tempo, nunca deu nada até que hoje ela foi ligar e o carro nao pega, gira, faz aquele barulho mas nao pega.

    A unica coisa de diferente que fiz foi ontem ter colcoado 20 reais de gasolina comum enquanto o tanque tava na reserva e sempre usei alcool. Será que pode ter dado algum problema?

    Valeu, obrigado desde já.

    Abcs



    Esse posto que vc abasteceu é de confiança ? pois se não for joga a gasosa fora e põe outra para ver !!!!
    Ther Number Of The Beast - Iron Maiden

    #3 edsenzo

    edsenzo

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 11417
    • 2275 posts
      • Tempo Online: 14m 36s
    • Cidade:Recife
    • UF:PE
    • Carro:Celta VHC-E 4p
    • Ano/Modelo:2011/2012
  • Postou:1 vez neste tópico
  • Postado 18 abril 2009 - 14:33

    Se ele gira, e num queima, num injeta o combustivel, pode ser a bomba de combustivel que foi pro saco!
    Aconteceu isso com um celta da minha amiga e era ela! thumbsup.gif
    Celtinha Prata 2005/06 4P fleXpower com sério problema de alcoolismo...
    Celtão Preto 2012 4P VHC-E
    - Edson Felipe -

    #4 RafaelRJ

    RafaelRJ

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 29727
    • 5 posts
      • :
    • Cidade:Rio de Janeiro
    • UF:RJ
    • Carro:Celta VHC-E 2p
    • Ano/Modelo:2009/2009
  • Postou:4 vezes neste tópico
  • Postado 18 abril 2009 - 14:36

    QUOTE(666.diego @ Apr 18 2009, 02:30 PM) <{POST_SNAPBACK}>
    QUOTE(RafaelRJ @ Apr 18 2009, 02:21 PM) <{POST_SNAPBACK}>
    Fala ae galera, costumo ler mas nao costuma postar nada aqui, só aprendo hehe.

    Mas hoje deu um probleminha chato da minha mãe.. é um celtinha vhce novinho, comprou há pouco tempo, nunca deu nada até que hoje ela foi ligar e o carro nao pega, gira, faz aquele barulho mas nao pega.

    A unica coisa de diferente que fiz foi ontem ter colcoado 20 reais de gasolina comum enquanto o tanque tava na reserva e sempre usei alcool. Será que pode ter dado algum problema?

    Valeu, obrigado desde já.

    Abcs



    Esse posto que vc abasteceu é de confiança ? pois se não for joga a gasosa fora e põe outra para ver !!!!


    Bom cara, sempre abasteci com alcool nele e nunca deu problema e todo mundo por aqui por perto abastece nele tambem e nunca ouvi reclamações mas.. botar a minha mao no fogo eu nao boto nao

    QUOTE(edsenzo @ Apr 18 2009, 02:33 PM) <{POST_SNAPBACK}>
    Se ele gira, e num queima, num injeta o combustivel, pode ser a bomba de combustivel que foi pro saco!
    Aconteceu isso com um celta da minha amiga e era ela! thumbsup.gif


    Como eu vou saber se ele nao queima? o barulho é diferente? Ele fica fazendo aquele barulho q era pra durar pouquinho tempo entre vc girar a chave e o carro ligar.

    E caso seja isso, o seguro cobre?

    #5 666.diego

    666.diego

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 22464
    • 57 posts
      • Tempo Online: 22m 24s
    • De:OSASCO
    • Cidade:Carapicuiba
    • UF:SP
    • Carro:Celta 1.4 2p
    • Ano/Modelo:2005/2005
  • Postou:2 vezes neste tópico
  • Postado 18 abril 2009 - 14:38

    Seu carro tem alarme ? me add no msn dhedhevieira@hotmail.com
    Ther Number Of The Beast - Iron Maiden

    #6 RafaelRJ

    RafaelRJ

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 29727
    • 5 posts
      • :
    • Cidade:Rio de Janeiro
    • UF:RJ
    • Carro:Celta VHC-E 2p
    • Ano/Modelo:2009/2009
  • Postou:4 vezes neste tópico
  • Postado 18 abril 2009 - 14:42

    QUOTE(666.diego @ Apr 18 2009, 02:38 PM) <{POST_SNAPBACK}>
    Seu carro tem alarme ? me add no msn dhedhevieira@hotmail.com


    Tem alarme sim, ja te add

    #7 maragato

    maragato

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 10285
    • 4265 posts
      • Tempo Online: 2h 7m 2s
    • De:Boa Viagem, Recife/PE
    • Cidade:Recife
    • UF:PE
    • Carro:Chevrolet
    • Ano/Modelo:2009/2010
  • Postou:1 vez neste tópico
  • Postado 18 abril 2009 - 15:08

    QUOTE(666.diego @ Apr 18 2009, 02:38 PM) <{POST_SNAPBACK}>
    Seu carro tem alarme ? me add no msn dhedhevieira@hotmail.com


    se tem solução pelo, e for o alarme, pq não posta pra nós a dica? podem ter mais proprietários de celta com esse problema...


    fica ai a dica.

    []`s
    oi!?
    Montana Conquest 2010
    Vectra ELITE 2.4 16v 2006

    #8 Oshiro

    Oshiro

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 2880
    • 897 posts
      • Tempo Online: 1h 28m 35s
    • De:São Paulo
    • Cidade:São Paulo
    • UF:SP
    • Carro:Outra Marca
    • Ano/Modelo:2011/2012
  • Postou:1 vez neste tópico
  • Postado 18 abril 2009 - 15:10

    Cara, qntos km rodou depois que colocou gasolina?????

    É o seguinte a central precisa de uns 3km no minimo pra entender o novo combustível.
    Se colocou os 20 reais e já parou o carro está ai o problema, o manual fala sobre isso.

    Já vi casos que foi o rele da bomba que foi pro saco com carro de 6 meses.... mas ai não faz nem o barulho de injetar comb. qndo gira a chave, SEM TENTAR dar a partida.



    #9 Deco Boss

    Deco Boss

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 20123
    • 4254 posts
      • Tempo Online: 3h 27m 56s
    • De:Ribeirão Preto / SP
    • Cidade:Ribeirão Preto
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2004/2004
  • Postou:2 vezes neste tópico
  • Postado 18 abril 2009 - 15:18

    1) coloca uns 20 litros de alcool no tanque e desliga a bateria umas 2h, retirando os dois cabos da bateria(negativo e positivo) e enconstando o cabo negativo com o positivo para zerar a central.

    2) levanta o banco traseiro e verifica se a bomba está fazendo barulho e injetando combust(pra ver se está queimada)

    3) desliga a central do alarme(geralmente fica embaixo da caixa de fusíveis ali no meio dos fios)

    4) se nada disso funcionar... um litro de alcool e um esqueiro, e deixa queimar.
    celtinha turbo desmontado... hehehe! Original mode on

    #10 arthur_corcoy

    arthur_corcoy

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 29443
    • 106 posts
      • :
    • De:zona leste em sampa
    • Cidade:São Paulo
    • UF:SP
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2005/2006
  • Postou:1 vez neste tópico
  • Postado 18 abril 2009 - 15:23

    QUOTE(Oshiro @ Apr 18 2009, 03:10 PM) <{POST_SNAPBACK}>
    Cara, qntos km rodou depois que colocou gasolina?????

    É o seguinte a central precisa de uns 3km no minimo pra entender o novo combustível.
    Se colocou os 20 reais e já parou o carro está ai o problema, o manual fala sobre isso.

    Já vi casos que foi o rele da bomba que foi pro saco com carro de 6 meses.... mas ai não faz nem o barulho de injetar comb. qndo gira a chave, SEM TENTAR dar a partida.

    plus.gif  é isso mesmo, mandou bem ja passei por isso.

    AKI MEU CORAÇÃO NÃO BATE " ELE ACELERA "

    #11 ChristianBruno

    ChristianBruno

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 26334
    • 893 posts
      • :
    • De:Curitiba
    • Cidade:Curitiba
    • UF:PR
    • Carro:Chevrolet
    • Ano/Modelo:2010/2011
  • Postou:2 vezes neste tópico
  • Postado 18 abril 2009 - 16:04

    QUOTE(arthur_corcoy @ Apr 18 2009, 03:23 PM) <{POST_SNAPBACK}>
    QUOTE(Oshiro @ Apr 18 2009, 03:10 PM) <{POST_SNAPBACK}>
    Cara, qntos km rodou depois que colocou gasolina?????

    É o seguinte a central precisa de uns 3km no minimo pra entender o novo combustível.
    Se colocou os 20 reais e já parou o carro está ai o problema, o manual fala sobre isso.

    Já vi casos que foi o rele da bomba que foi pro saco com carro de 6 meses.... mas ai não faz nem o barulho de injetar comb. qndo gira a chave, SEM TENTAR dar a partida.

    plus.gif  é isso mesmo, mandou bem ja passei por isso.


    é isso sim... foi pouco o percurso com gasolina? se sim o carro não entendeu a gasolina e lá na central ele "pensa" que ainda tem álcool no tanque.

    não faça cacaca, chama o road service agora e diz pra eles o que aconteceu. o cara vai lá, com o aparelho e em 2 minutos resolve. ele só "avisa" ao módulo que o combustível que está no tanque é diferente daquele que ele "pensa" que é...

    carro na garantia... não meta a mão...

    aquele abraço!

    thumbsup.gif
    Carro? Só original...
    A famíla cresceu, o Celta também!

    #12 Tiago Fuzzi

    Tiago Fuzzi

      Celta SS

    • Celta SS
      • ID do Membro: 11345
    • 2599 posts
      • Tempo Online: 1h 44m 24s
    • De:ABC - Paulista
    • Cidade:São Paulo
    • UF:SP
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2006/2007
  • Postou:1 vez neste tópico
  • Postado 18 abril 2009 - 16:23

    QUOTE
    não faça cacaca, chama o road service agora e diz pra eles o que aconteceu. o cara vai lá, com o aparelho e em 2 minutos resolve. ele só "avisa" ao módulo que o combustível que está no tanque é diferente daquele que ele "pensa" que é...

    carro na garantia... não meta a mão...


    Esse é o ponto! Nada de mecher pra não complicar as coisas...
    A.K.A r0bim

    #13 Deco Boss

    Deco Boss

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 20123
    • 4254 posts
      • Tempo Online: 3h 27m 56s
    • De:Ribeirão Preto / SP
    • Cidade:Ribeirão Preto
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2004/2004
  • Postou:2 vezes neste tópico
  • Postado 18 abril 2009 - 16:32

    Isso mesmo se vc não entende... nem mexa em nada! Mas ao chamar o road service o carro será guinchado até a concessionária pois o mecânico não vai junto com o motorista do guincho. Agora se vc já é cliente de uma concessionária... liga lá e verifica se eles não podem mandar um técnico para fazer um socorro, ae nem precisa ligar no 0800 do Road Service. abs
    celtinha turbo desmontado... hehehe! Original mode on

    #14 RafaelRJ

    RafaelRJ

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 29727
    • 5 posts
      • :
    • Cidade:Rio de Janeiro
    • UF:RJ
    • Carro:Celta VHC-E 2p
    • Ano/Modelo:2009/2009
  • Postou:4 vezes neste tópico
  • Postado 18 abril 2009 - 23:02

    Valeu pessoal, vou fazer isso na segunda mesmo. VOu ligar para a concessionária e consultá-los.

    O problema deve ser esse mesmo, coloquei gasolina e rodei pouco pouco, parei logo depois.

    Valeu pela ajuda, quando resolver dou o parecer aqui.

    Abraços e obrigado a todos!

    #15 overspeed

    overspeed

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 1036
    • 1908 posts
      • Tempo Online: 3Dias 18h 45m 22s
    • Cidade:São Paulo
    • UF:SP
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou:2 vezes neste tópico
  • Postado 20 abril 2009 - 10:29

    Pisa até o fundo no acelerador (vai entrar em modo desafogamento, diminuindo o pulso nos bicos) e segura a chave virada (com o motor de partida virando o motor) uns 4~5s cada vez.... deve dar umas 4~5 partidas e ligar... provavelmente vai ficar com a luz de injeção acesa, ficar variando marcha lenta ou até chegar a morrer... mas depois de alguns minutos ligados ele começa a ficar normal.

    #16 anti_furto

    anti_furto

      Moderador

    • Moderador

      • ID do Membro: 4006
    • 2751 posts
      • Tempo Online: 6Dias 1h 35m 42s
    • Cidade:Cuiabá
    • UF:MT
    • Carro:Chevrolet
    • Ano/Modelo:Não Possuo
  • Postou:1 vez neste tópico
  • Postado 20 abril 2009 - 12:10

    QUOTE(overspeed @ Apr 20 2009, 10:29 AM) <{POST_SNAPBACK}>
    Pisa até o fundo no acelerador (vai entrar em modo desafogamento, diminuindo o pulso nos bicos) e segura a chave virada (com o motor de partida virando o motor) uns 4~5s cada vez.... deve dar umas 4~5 partidas e ligar... provavelmente vai ficar com a luz de injeção acesa, ficar variando marcha lenta ou até chegar a morrer... mas depois de alguns minutos ligados ele começa a ficar normal.


    plus.gif
    Imagem Postada

    Montana Sport 2014 do Anti_furto: Clique aqui

    #17 tombo

    tombo

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 10338
    • 1169 posts
      • Tempo Online: 17h 51m 17s
    • Cidade:Campina Grande
    • UF:PB
    • Carro:Volkswagen
    • Ano/Modelo:2013/2013
  • Postou:1 vez neste tópico
  • Postado 20 abril 2009 - 12:18

    QUOTE(maragato @ Apr 18 2009, 03:08 PM) <{POST_SNAPBACK}>
    QUOTE(666.diego @ Apr 18 2009, 02:38 PM) <{POST_SNAPBACK}>
    Seu carro tem alarme ? me add no msn dhedhevieira@hotmail.com


    se tem solução pelo, e for o alarme, pq não posta pra nós a dica? podem ter mais proprietários de celta com esse problema...


    fica ai a dica.

    []`s


    ele falou do alarme, pois... caso fusivel do alarme(referente a ingniçao do carro) queime, o carro nao irá ligar, até que vc tire esse fusivel e deixe sem alarme (referente a ingniçao do carro), ou troque o fusivel.
    Ex-Celta 2002 - http://www.celtaclub...showtopic=40230
    Ex-Celta 2010 - http://www.celtaclub...p...c=75460&hl=

    Vendo Amplificador Blaupunkt GTA 460 360wrms - Mosfet, Classe A/B - http://www.celtaclub...howtopic=120516

    #18 ChristianBruno

    ChristianBruno

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 26334
    • 893 posts
      • :
    • De:Curitiba
    • Cidade:Curitiba
    • UF:PR
    • Carro:Chevrolet
    • Ano/Modelo:2010/2011
  • Postou:2 vezes neste tópico
  • Postado 20 abril 2009 - 12:27

    QUOTE(tombo @ Apr 20 2009, 12:18 PM) <{POST_SNAPBACK}>
    QUOTE(maragato @ Apr 18 2009, 03:08 PM) <{POST_SNAPBACK}>
    QUOTE(666.diego @ Apr 18 2009, 02:38 PM) <{POST_SNAPBACK}>
    Seu carro tem alarme ? me add no msn dhedhevieira@hotmail.com


    se tem solução pelo, e for o alarme, pq não posta pra nós a dica? podem ter mais proprietários de celta com esse problema...


    fica ai a dica.

    []`s


    ele falou do alarme, pois... caso fusivel do alarme(referente a ingniçao do carro) queime, o carro nao irá ligar, até que vc tire esse fusivel e deixe sem alarme (referente a ingniçao do carro), ou troque o fusivel.


    A maioria dos instaladores de alarme não liga o corta-ignição nem corta-combustível quando o carro está na garantia. Risco de perda de garantia.

    Pode ser, mas aposto na troca de combustível. Chama a concessionária ou liga no road service. Essa é a única vantagem do carro zero. GARANTIA!

    Aquele abraço!

    thumbsup.gif
    Carro? Só original...
    A famíla cresceu, o Celta também!

    #19 Marcelo d'Paula

    Marcelo d'Paula

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 19814
    • 801 posts
      • :
    • Cidade:Recife
    • UF:PE
    • Carro:Não Possuo
    • Ano/Modelo:Não Possuo
  • Postou:2 vezes neste tópico
  • Postado 20 abril 2009 - 16:56

    QUOTE(RafaelRJ @ Apr 18 2009, 02:21 PM) <{POST_SNAPBACK}>
    Fala ae galera, costumo ler mas nao costuma postar nada aqui, só aprendo hehe.

    Mas hoje deu um probleminha chato da minha mãe.. é um celtinha vhce novinho, comprou há pouco tempo, nunca deu nada até que hoje ela foi ligar e o carro nao pega, gira, faz aquele barulho mas nao pega.

    A unica coisa de diferente que fiz foi ontem ter colcoado 20 reais de gasolina comum enquanto o tanque tava na reserva e sempre usei alcool. Será que pode ter dado algum problema?

    Valeu, obrigado desde já.

    Abcs



    cara, nao se preocupe, isso é uma falha de todos os carros flex. se vc muda de combustivel abruptamente ele demora a reconhecer. se vc vai pra casa, desliga o carro e tenta ligar no outro dia de manha é tipico o carro flex nao pegar....


    tem uma estrategia da central de injeção chamada de anti-afogamento: coloque a chave  e ligue o contato no estagio I (um) sem dar partida, espere uns 5 segundos. pise no acelerador ate o canto e segure o pe no canto. gire a chave pro estagio II, agora dando partida no motor, e assim q ele pegar tire imediatamente o pe do acelerador. com o pe no canto a central de injeção entende q o motor esta afogado e desafoga o motor fazendo ele pegar... isso acontece na mudança de alcool pra gasolina normalmente o motor nao pega pq da excesso de combustivel e o motor esta afogado.

    #20 overspeed

    overspeed

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 1036
    • 1908 posts
      • Tempo Online: 3Dias 18h 45m 22s
    • Cidade:São Paulo
    • UF:SP
    • Carro:SELECIONE, , , ,
    • Ano/Modelo:SELECIONE
  • Postou:2 vezes neste tópico
  • Postado 20 abril 2009 - 17:24

    Num precisa nem esperar, se vc ligar o carro com o acelerador meio pressionado ele corta na metade o pulso dos bicos...e se pisar até o fundo (WOT) ele corta 90% ou 100% (depende da injeção).



    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem


    1 usuário(s) está(ão) lendo este tópico

    0 membros, 1 visitantes, 0 membros anônimos


    Este tópico já foi visualizado por 3 usuário(s)