Ir para conteúdo

- - - - -

Aceleração do motor...Normal??


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


  • Por favor, faça o login para responder
7 respostas neste tópico

#1 Donza

Donza

    Auto Escola

  • Socio CeltaClube
    • ID do Membro: 31321
  • 7 posts
    • :
  • De:Belém - PA
  • Cidade:Belém
  • UF:PA
  • Carro:Celta Flexpower 4p
  • Ano/Modelo:2005/2006
  • Postou:1 vez neste tópico
  • Postado 27 abril 2009 - 12:28

    Caros amigos, desde que comprei meu Celta, ele apresenta uma inaceitável aceleração, levei à Concessionária para checar a causa do problema e fui informado pelo mecânico de plantão que é uma "doença do Celta" acreditem! Foi regulado o IAC e foi-me dito que todo Celta com o motor frio após partida, leva em média 5 minutos para atingir seu estado normal (motor acelerado) e se o motor estiver quente, leva em média 3 minutos. O barulho aumenta a cada lombada alcançada quando preciso reduzir marcha. Preciso saber se isso realmente ocorre com os demais e se alguém já encontrou a cura para esta doença.

    #2 Debiasi

    Debiasi

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 14733
    • 2901 posts
      • Tempo Online: 3h 54m 5s
    • De:Pinhais
    • Cidade:Curitiba
    • UF:PR
    • Carro:Celta VHC 2p
    • Ano/Modelo:2003/2003
  • Postou:1 vez neste tópico
  • Postado 27 abril 2009 - 12:45

    bom o meu qndo eu ligo ele... ele mantem por alguns minutos 1300rpm... depois q esquenta ... volta ao normal...

    agora... se eu andar com ele... com rotação entre 1000 e 2500 rpm... qndo seguro na embreagem ou coloco em ponto morto... o carro fica em 2000rpm....  eu paro totalmente o carro e ele volta pra 1000rpm...


    é alguma piração da injeção sei la...

    se acontecer isso com o seu carro.. procure trocar as marchas em 3500rpm

    veja como ele se comporta e posta ai

    Imagem Postada


    #3 rodrigo_girotto

    rodrigo_girotto

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 25400
    • 285 posts
      • Tempo Online: 2h 55m 58s
    • De:Piracicaba-SP
    • Cidade:Piracicaba
    • UF:SP
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2008/2009
  • Postou:1 vez neste tópico
  • Postado 27 abril 2009 - 12:49

    o meu quando ligo pela manhã, a rotaçao fica em 1500 rpm depois de alguns minutos fika entre 800 a 1000 rpm....
    Rodrigo Girotto
    Piracicaba - SP
    19 8126 4980

    #4 Eduardo Lehm

    Eduardo Lehm

      Celta Elite

    • Celta Elite

      • ID do Membro: 22392
    • 7639 posts
      • Tempo Online: 54Dias 5h 30m 14s
    • De:São Francisco do Sul - SC
    • Cidade:São Francisco do Sul
    • UF:SC
    • Carro:Celta G1
    • Ano/Modelo:2002/2003
  • Postou:1 vez neste tópico
  • Postado 27 abril 2009 - 12:54

    o meu tbm tem esse problema de vez em quando... to andando de boa, e quando piso na embreagem e fica acelerado, mas não é só quando ta frio, acontece andando a bem mais de 5 minutos... é uma pira...

    Imagem Postada
    * Ex Celta do Bart *

    "Eu só incomodo os FRACOS, porque os FORTES andam sempre comigo..."


    #5 gomes.ad

    gomes.ad

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 15673
    • 1351 posts
      • Tempo Online: 3h 54m 25s
    • De:Louveira - SP
    • Cidade:Jundiaí
    • UF:SP
    • Carro:Chevrolet
    • Ano/Modelo:2008/2008
  • Postou:1 vez neste tópico
  • Postado 27 abril 2009 - 13:04

    com o meu ja aconteceu tambem.. de eu estar adando pisar na embreagem e ele fica alecerado.
    .                                                                    Gomes  __ CC Jundiaí/Louveira

            


    #6 danielvallesom

    danielvallesom

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 10885
    • 205 posts
      • Tempo Online: 56m 3s
    • De:rio de janeiro
    • Cidade:Rio de Janeiro
    • UF:RJ
    • Carro:Não Possuo
    • Ano/Modelo:Não Possuo
  • Postou:1 vez neste tópico
  • Postado 30 abril 2009 - 08:26

    Fala ai,

    É normal o carro logo que liga ficar um pouco acelerado, logo que a temperatura chega a um valor aceitavel para o carro andar os sensores informam ao módulo que corrige o giro, esse papo do cara que é crônico e desculpa, provavelmente o sensor da borboleta do TBI esta com problemas e tambem pode ser o sensor de temperatura, que causa 80% dos problemas nos carros com injeção.

    #7 alex_celta

    alex_celta

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 24303
    • 1199 posts
      • Tempo Online: 10h 29m 31s
    • De:Ribeirao Preto
    • Cidade:Ribeirão Preto
    • UF:SP
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2005/2006
  • Postou:1 vez neste tópico
  • Postado 30 abril 2009 - 08:34

    QUOTE(rodrigo_girotto @ Apr 27 2009, 12:49 PM) <{POST_SNAPBACK}>
    o meu quando ligo pela manhã, a rotaçao fica em 1500 rpm depois de alguns minutos fika entre 800 a 1000 rpm....


    Pois bem eh mau de celta msm o meu eh a msm coisa fica em tono de 1300 a 1500 rpm um tempinho , e com o filtro fica akele barulho de chevette velho dando partida de manha rsss thumbsup.gif

    CELTA CLUBE RIBEIRÃO PRETO!


    #8 Dego

    Dego

      Celta Super



      • ID do Membro: 18396
    • 1444 posts
      • :
    • Cidade:Várzea Paulista
    • UF:SP
    • Carro:Citroen
    • Ano/Modelo:2008/2008
  • Postou:1 vez neste tópico
  • Postado 30 abril 2009 - 09:29

    qndo vc ligar o carro, evita pisar no acelerador, dá a partida, espera uns 20 segundos e sai com o carro, sem ficar acelerando muito.

    faz o teste 1 semana, depois posta ai se alterou... ahh, sem eskecer, combustivel de qualidade é importante
    Imagem Postada

    As formigas que se abaixem !!! kkkk
    EX - Celta do Dego  ---- >  http://www.celtaclub...p...c=79208&hl=



    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem


    0 usuário(s) está(ão) lendo este tópico

    0 membros, 0 visitantes, 0 membros anônimos


    Este tópico já foi visualizado por 3 usuário(s)