Ir para conteúdo

- - - - -

[ Dúvida ] Celta Flex - Usar álcool, gasolina ou os dois?


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


  • Por favor, faça o login para responder
25 respostas neste tópico

#1 Silvio Nascimento

Silvio Nascimento

    Auto Escola

  • Socio CeltaClube
    • ID do Membro: 20049
  • 29 posts
    • :
  • Cidade:Guarulhos
  • UF:SP
  • Carro:Celta VHC 2p
  • Ano/Modelo:2008/2009
  • Postou:8 vezes neste tópico
  • Postado 24 junho 2009 - 11:38

    Bom dia amigos,

    Tenho um Celta Flex 2008/2009, porém estou tendo alguns problemas com o mesmo.
    Sempre abasteço com álcool, nesse um ano e dois meses que estou com o carro usei gasolina só duas veszes, porém ele vem apresentando uma falha quando está no álcool, pricipalmente em marcha lenta, ele carro fica tremendo, parecendo que está funcionando com um cilindro a menos, fica fraco.
    Só que na gasolina ele não apresenta esse problema.
    Levei na concessionária duas vezes, na primeira, a uns três meses atrás eles fizeram a limpeza de bico e me aconselharam a andar um pouco com gasolina.
    Agora depois de três meses o problema voltou, levei de novo na concessionária, porém, o scanner não identifica o problema. Mais mesmo assim eles fizeram a limpezxa de novo, descarbonização de motor, olharam vela, cabo, e disseram que está normal.
    O que poderia ser? já aconteceu com alguém? Será que o probema é porque eu só ando com álcool?
    Lembrando que o álcool não é adulterado, pois já troquei de posto três vezes com medo disso, mais apreseta sempre o mesmo defeito.
    Será que devo usar o álcool com um pouco de gasolina? usar aditivo?
    Desculpem pelo tamanho do tópico, mais espero que possam me ajudar.

    Um abraço
    Silvio

    #2 FerrugeMzin

    FerrugeMzin

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 11961
    • 296 posts
      • :
    • De:Vila Mariana
    • Cidade:São Paulo
    • UF:SP
    • Carro:Celta Flexpower 4p
    • Ano/Modelo:2008/2009
  • Postou:1 vez neste tópico
  • Postado 24 junho 2009 - 11:47

    poxa o meu só treme quando tá de manhã com o motor frio

    depois que esquenta fica normal normal!

    ando só no álcool!


    Uploaded with ImageShack.us

    #3 gustavo25

    gustavo25

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 2063
    • 43076 posts
      • Tempo Online: 40Dias 8h 48m 22s
    • De:São Carlos, SP
    • Cidade:São Carlos
    • UF:SP
    • Carro:Honda
    • Ano/Modelo:2011/2011
  • Postou:4 vezes neste tópico
  • Postado 24 junho 2009 - 11:51

    coloca um pouco de gasolina junto com o álcool q ajuda muito nesses dias frios
    Imagem Postada

    #4 Xexeu

    Xexeu

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 22159
    • 562 posts
      • :
    • De:Nova Petrópolis-RS
    • Cidade:Dois Irmãos
    • UF:RS
    • Carro:Celta Flexpower 4p
    • Ano/Modelo:2007/2008
  • Postou:1 vez neste tópico
  • Postado 24 junho 2009 - 12:17

    O meu também apresenta isso as vezes...mas eu sempre ando só no alcool, depois que ele esquenta vai embora...hehe
    Vou usar essa dica de colocar um pouco de gasolina pra ver se melhora

    #5 brnlokoopko

    brnlokoopko

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 26895
    • 1550 posts
      • Tempo Online: 7m 12s
    • De:Sao Paulo
    • Cidade:São Paulo
    • UF:SP
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2008/2008
  • Postou:1 vez neste tópico
  • Postado 24 junho 2009 - 12:20

    Cara.. sempre que abastecer colaco um pouco de adtivada nem que seja dois litros... compenssa. to fazendo isso com o meu...!!! e log  mais vo começar a colocar aditivo tbm..
    abs
    Zanda

    #6 Duu!!!

    Duu!!!

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 7997
    • 7716 posts
      • Tempo Online: 2Dias 5h 15m 52s
    • De:Sao Paulo
    • Cidade:São Paulo
    • UF:SP
    • Carro:Chevrolet
    • Ano/Modelo:2004/2005
  • Postou:1 vez neste tópico
  • Postado 24 junho 2009 - 12:28

    o meu nao acontece isso nao.. mas ae mistura um pouko de gasolas ou se nao faz o recomendado q eh por um frasco de aditivo flex a cada 4 tankes
    Imagem Postada
    MSN: edutakahashi1@hotmail.com
    TEL: 7987-4510 (OI) / 6591-0150 (CLARO)

    #7 Silvio Nascimento

    Silvio Nascimento

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 20049
    • 29 posts
      • :
    • Cidade:Guarulhos
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2008/2009
  • Postou:8 vezes neste tópico
  • Postado 24 junho 2009 - 13:43

    QUOTE(FerrugeMzin @ Jun 24 2009, 11:47 AM) <{POST_SNAPBACK}>
    poxa o meu só treme quando tá de manhã com o motor frio

    depois que esquenta fica normal normal!

    ando só no álcool!




    O problema é que acontece direto, não é só de manhã. Infelizmente.

    O problema é que acontece direto, não é só de manhã. Infelizmente.

    #8 sheldon

    sheldon

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 10428
    • 4764 posts
      • Tempo Online: 16Dias 20m 16s
    • Cidade:São Paulo
    • UF:SP
    • Carro:Citroen
    • Ano/Modelo:2011/2012
  • Postou:1 vez neste tópico
  • Postado 24 junho 2009 - 13:52

    eu soh ando no alcool.... e por enquanto sem problemas..... pode ser a qualidade do alcool que vc tah colocando viu..
    Imagem PostadaImagem Postada
    Citroën DS3 1.6 Turbo THP 155 CV Sport Chic - 12/13

    #9 Silvio Nascimento

    Silvio Nascimento

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 20049
    • 29 posts
      • :
    • Cidade:Guarulhos
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2008/2009
  • Postou:8 vezes neste tópico
  • Postado 24 junho 2009 - 14:04

    O álcool não é, pois já troquei de posto 3 vezes e só abasteço em posto com bandeira.

    #10 gmartins

    gmartins

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 19200
    • 176 posts
      • Tempo Online: 12m 50s
    • Cidade:São Bernardo do Campo
    • UF:SP
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2007/2007
  • Postou:2 vezes neste tópico
  • Postado 24 junho 2009 - 16:04

    Acontece só quando vc liga o carro, ou depois que o motor esquenta continua falhando??..
    GM Celta Super

    - Pioneer DEH-P4080UB
    - 2 Way Kit Selenium
    - Bravox Premium
    - Corzus Amplifier

    #11 Silvio Nascimento

    Silvio Nascimento

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 20049
    • 29 posts
      • :
    • Cidade:Guarulhos
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2008/2009
  • Postou:8 vezes neste tópico
  • Postado 24 junho 2009 - 16:34

    QUOTE(gmartins @ Jun 24 2009, 04:04 PM) <{POST_SNAPBACK}>
    Acontece só quando vc liga o carro, ou depois que o motor esquenta continua falhando??..




    Acontece direto, mesmo depois de quente. Porém só no álcool.

    #12 erick_corso

    erick_corso

      Velha Guarda

    • Velha Guarda
      • ID do Membro: 14778
    • 379 posts
      • :
    • Cidade:CIDADE NÃO CADASTRADA
    • UF:SP
    • Carro:Celta Flexpower 4p
    • Ano/Modelo:2007/2008
  • Postou:1 vez neste tópico
  • Postado 24 junho 2009 - 18:11

    Então galera, uma dica!!

    Evitem abastecer no fds , mesmo em qq posto(c/bandeira ou s/), pois como no fds não tem fiscalização os postos estão adulterando os combustiveis na quantidade que vende no final de semana.

    Fonte, funcionario amigo meu de distribuidora de combustiveis, para SP,.

    Um abraço

    Então galera, uma dica!!

    Evitem abastecer no fds , mesmo em qq posto(c/bandeira ou s/), pois como no fds não tem fiscalização os postos estão adulterando os combustiveis na quantidade que vende no final de semana.

    Fonte, funcionario amigo meu de distribuidora de combustiveis, para SP,.

    Um abraço

    #13 gmartins

    gmartins

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 19200
    • 176 posts
      • Tempo Online: 12m 50s
    • Cidade:São Bernardo do Campo
    • UF:SP
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2007/2007
  • Postou:2 vezes neste tópico
  • Postado 24 junho 2009 - 18:26

    QUOTE(Silvio Nascimento @ Jun 24 2009, 04:34 PM) <{POST_SNAPBACK}>
    QUOTE(gmartins @ Jun 24 2009, 04:04 PM) <{POST_SNAPBACK}>
    Acontece só quando vc liga o carro, ou depois que o motor esquenta continua falhando??..




    Acontece direto, mesmo depois de quente. Porém só no álcool.


    Que estranho...então tenta fazer o que a galera falou mesmo, põe um frasco de aditivo e vê no que dá.... thumbsup.gif
    GM Celta Super

    - Pioneer DEH-P4080UB
    - 2 Way Kit Selenium
    - Bravox Premium
    - Corzus Amplifier

    #14 gustavo25

    gustavo25

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 2063
    • 43076 posts
      • Tempo Online: 40Dias 8h 48m 22s
    • De:São Carlos, SP
    • Cidade:São Carlos
    • UF:SP
    • Carro:Honda
    • Ano/Modelo:2011/2011
  • Postou:4 vezes neste tópico
  • Postado 24 junho 2009 - 19:36

    QUOTE(Silvio Nascimento @ Jun 24 2009, 04:34 PM) <{POST_SNAPBACK}>
    QUOTE(gmartins @ Jun 24 2009, 04:04 PM) <{POST_SNAPBACK}>
    Acontece só quando vc liga o carro, ou depois que o motor esquenta continua falhando??..

    Acontece direto, mesmo depois de quente. Porém só no álcool.

    tenta resetar a central, quem sabe melhore...
    Imagem Postada

    #15 Silvio Nascimento

    Silvio Nascimento

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 20049
    • 29 posts
      • :
    • Cidade:Guarulhos
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2008/2009
  • Postou:8 vezes neste tópico
  • Postado 25 junho 2009 - 11:06

    to pensando em trocar velas e cabo por minha conta. vamos ver se melhora.

    #16 Bagualas

    Bagualas

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 31877
    • 43 posts
      • :
    • De:Caxias do Sul
    • Cidade:Caxias do Sul
    • UF:RS
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2006/2006
  • Postou:1 vez neste tópico
  • Postado 25 junho 2009 - 13:43

    Olha só, me recomendaram um tempo atras, para no frio, misturar um pouco alcool + gasstrol, como moro em cidade FRIA!
    hj tava 3 graus de manha =/

    entao, eu to abastecendo 50 de alco, e 10 pila de gasolina, e de manha nao fica apanhando como teu exemplo, agora me veio ad uvida, se isso pode estragar algo, se alguem souber me avisa

    #17 Silvio Nascimento

    Silvio Nascimento

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 20049
    • 29 posts
      • :
    • Cidade:Guarulhos
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2008/2009
  • Postou:8 vezes neste tópico
  • Postado 25 junho 2009 - 14:25

    O problema é que o meu está assim direto. Seja de manhã, no frio, com o carro quente, direto.

    Hoje eu abasteci e coloquei um pouco de gasolina, mais nem sei mais o que fazer.

    #18 canxin

    canxin

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 11751
    • 1464 posts
      • :
    • Cidade:Tupi Paulista
    • UF:SP
    • Carro:Celta Flexpower 4p
    • Ano/Modelo:2006/2007
  • Postou:1 vez neste tópico
  • Postado 26 junho 2009 - 00:02

    qtos mil km ele ta rodado.. dependendo pode ser as velas que estao ruins mesmo.. tira elas e da uma olhada no eletrodo pra ver se estao gastas, limpeza de bicos tbem é recomendado e tbem troca do filtro de combustivel.. o alcool pode entupir ele.. abraço.
    Nao sei o caminho do sucesso, mas do fracasso com certeza é querer agradar a todos ( Jhon Kennedy )

    #19 Rafael Borges

    Rafael Borges

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 14120
    • 998 posts
      • :
    • De:PoR Ae
    • Cidade:Vacaria
    • UF:RS
    • Carro:Volkswagen
    • Ano/Modelo:2004/2005
  • Postou:1 vez neste tópico
  • Postado 26 junho 2009 - 00:26

    QUOTE(nightmare @ Jun 24 2009, 01:52 PM) <{POST_SNAPBACK}>
    eu soh ando no alcool.... e por enquanto sem problemas..... pode ser a qualidade do alcool que vc tah colocando viu..


    plus.gif

    Eu nunca tive esses problemas cara!


    Até que ponto você está disposto a mudar?

    #20 anti_furto

    anti_furto

      Moderador

    • Moderador

      • ID do Membro: 4006
    • 2747 posts
      • Tempo Online: 5Dias 22h 8m 15s
    • Cidade:Cuiabá
    • UF:MT
    • Carro:Chevrolet
    • Ano/Modelo:Não Possuo
  • Postou:1 vez neste tópico
  • Postado 26 junho 2009 - 00:51

    QUOTE(Rafael Borges @ Jun 26 2009, 12:26 AM) <{POST_SNAPBACK}>
    QUOTE(nightmare @ Jun 24 2009, 01:52 PM) <{POST_SNAPBACK}>
    eu soh ando no alcool.... e por enquanto sem problemas..... pode ser a qualidade do alcool que vc tah colocando viu..


    plus.gif

    Eu nunca tive esses problemas cara!


    eu tb nunca tive esse problema no meu, e olha que só usei gasolina no meu uma vez na vida e o carro só tinha 5 mil km ainda kkkkkkkkk, hj meu carro ta com 45 mil km e desde então nunca falhou, e olha que ultimamente aqui ta fazendo frio...

    PS: desde novo até hj a cada 4 tanques eu uso aditivo para flex...
    Imagem Postada



    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem


    0 usuário(s) está(ão) lendo este tópico

    0 membros, 0 visitantes, 0 membros anônimos


    Este tópico já foi visualizado por 9 usuário(s)