Ir para conteúdo

- - - - -

bóia de combustível


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


  • Por favor, faça o login para responder
24 respostas neste tópico

#1 maragato

maragato

    Velha Guarda

  • Velha Guarda

    • ID do Membro: 10285
  • 4265 posts
    • Tempo Online: 2h 7m 2s
  • De:Boa Viagem, Recife/PE
  • Cidade:Recife
  • UF:PE
  • Carro:Chevrolet
  • Ano/Modelo:2009/2010
  • Postou:6 vezes neste tópico
  • Postado 04 março 2010 - 09:48

    é isso mesmo,

    no celta, foram 4 bóias em menos de 1 ano, pqp

    3 foram trocadas na garantia, tds novas, eu que abri a caixa, abri o saquinho que estava lacrado

    e mesmo assim, fico na rua com a p***a do celta, com 3 pauzinhos de gasolina.


    e agora josia? quem poderá me defender!

    ps: gustavo25, não dei search, tá!
    oi!?
    Montana Conquest 2010
    Vectra ELITE 2.4 16v 2006

    #2 AndreMorgado

    AndreMorgado

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 41788
    • 198 posts
      • :
    • Cidade:Osasco
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2003/2003
  • Postou:1 vez neste tópico
  • Postado 04 março 2010 - 09:51

    esses pauzinhos sao do mal, melhor coisa q fizerem nos models novos foi tirar a "tecnonologia" haha, no meu chego no 3 pauzinho corro pro posto haha, fora que quando chego em casa depois da subida q tem escuto barulho no tanque como tivesse ar sei la faz uns "blluuuuu bup bluuuu bup"
    Assinatura Removida

    #3 jorgelost

    jorgelost

      Associado VIP

    • Socio CeltaClube

      • ID do Membro: 36767
    • 5651 posts
      • Tempo Online: 14h 31m 35s
    • De:ABC
    • Cidade:São Bernardo do Campo
    • UF:SP
    • Carro:Celta VHC 4p
    • Ano/Modelo:2005/2005
  • Postou:1 vez neste tópico
  • Postado 04 março 2010 - 09:53

    Rapaz que tenso 4 em menos de 1 ano!!!!!!!

    TENSO [MODE ON]
    Imagem Postada
    Imagem Postada
    Original Model, New Parts.

    #4 Filipe

    Filipe

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 5148
    • 389 posts
      • :
    • De:Joinville - SC
    • Cidade:Tubarão
    • UF:SC
    • Carro:Celta VHC 2p
    • Ano/Modelo:2003/2003
  • Postou:1 vez neste tópico
  • Postado 04 março 2010 - 11:57

    assim fica meio dificil ajudar, como ta a pressao da linha? pré filtro? aquele caninho que leva combustivel da bomba para o acabamento do copinho?
    Ex VHC Turbo (divertido)
    EX Focus 1.6 (falecido 08/09/2009)
    Atual Focus Ghia

    #5 MaNoLo

    MaNoLo

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 16478
    • 1196 posts
      • Tempo Online: 2h 39m 40s
    • De:Taquaraaaa - JPA
    • Cidade:Rio de Janeiro
    • UF:RJ
    • Carro:Chevrolet
    • Ano/Modelo:2005/2006
  • Postou:1 vez neste tópico
  • Postado 04 março 2010 - 12:01

    Reza a proxima bomba...

    devem ter feito mandinga pra ti...

    4 em 1 é foda!!!

    #6 dane_stanga

    dane_stanga

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 7699
    • 1003 posts
      • :
    • De:Caxias do Sul
    • Cidade:Caxias do Sul
    • UF:RS
    • Carro:Celta VHC 4p
    • Ano/Modelo:2002/2003
  • Postou:1 vez neste tópico
  • Postado 04 março 2010 - 12:04

    hummmmmmmmmm......
    que bomq  tenhu 2 bombas GTI externas, hehehehe
    quando vejo q param de fazer barulho, quer dier q tah acabando a diversão, hahahhahaha
    estranho, se fosse boia do flex, meu preparador disse q essas boias do flex, tanto faz o carro
    todas taum dando pau, o do carro da minha mãe foi pro saco a 15 dias atras....

    [ ]'s
    VICE CAMPEÃO CAT TM COPA SERRA - 2007
    CAMPEÃO CAT TM COPA SERRA - 2008
    CELTA ex - 031 - FUELTECH - PANDOO - *****aguardando nova aferição após alguns ajustes*****
    Amém, agora de cabeçote feito!!!!

    #7 Tresor

    Tresor

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 4150
    • 617 posts
      • Tempo Online: 2Dias 4h 12m 9s
    • De:São Paulo/SP
    • Cidade:São Paulo
    • UF:SP
    • Carro:Fiat
    • Ano/Modelo:2010/2010
  • Postou:1 vez neste tópico
  • Postado 04 março 2010 - 12:58

    QUOTE(MaNoLo @ Mar 4 2010, 11:01 AM) <{POST_SNAPBACK}>
    Reza a proxima bomba...

    devem ter feito mandinga pra ti...

    4 em 1 é foda!!!



    Não é a Bomba que deu defeito, foi a boia que fica dentro do tanque e manda a informação do quanto tem de combustivel no tanque.

    #8 gustavo25

    gustavo25

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 2063
    • 43076 posts
      • Tempo Online: 40Dias 8h 48m 22s
    • De:São Carlos, SP
    • Cidade:São Carlos
    • UF:SP
    • Carro:Honda
    • Ano/Modelo:2011/2011
  • Postou:2 vezes neste tópico
  • Postado 04 março 2010 - 12:58

    ô tio

    cê não tá com uma Montana ??  blink.gif
    Imagem Postada

    #9 Rachid

    Rachid

      Moderador

    • Moderador

      • ID do Membro: 19313
    • 3151 posts
      • Tempo Online: 2Dias 20h 4m 57s
    • De:Cabo de Santo Agostinho
    • Cidade:Recife
    • UF:PE
    • Carro:Celta MPFI
    • Ano/Modelo:2002/2002
  • Postou:1 vez neste tópico
  • Postado 04 março 2010 - 13:52

    QUOTE(gustavo25 @ Mar 4 2010, 11:58 AM) <{POST_SNAPBACK}>
    ô tio

    cê não tá com uma Montana ??  blink.gif


    Mais o Celta dele tá com o pai.... hehe
    Meu antigo Celta http://www.celtaclub...showtopic=92890
    Fiat Idea 2006/2007. >> Jvc Kw-Av60, Dls Reference R6A, Rca Krystal Kable 4 Channel Twisted, KL3 Kable Speaker Wire, Karma SS Gauge Speaker Wire, Hifonics Zrx 1000.4, falta o sub...

    Sidney.

    #10 gustavo25

    gustavo25

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 2063
    • 43076 posts
      • Tempo Online: 40Dias 8h 48m 22s
    • De:São Carlos, SP
    • Cidade:São Carlos
    • UF:SP
    • Carro:Honda
    • Ano/Modelo:2011/2011
  • Postou:2 vezes neste tópico
  • Postado 04 março 2010 - 13:58

    QUOTE(Rachid @ Mar 4 2010, 12:52 PM) <{POST_SNAPBACK}>
    Mais o Celta dele tá com o pai.... hehe

    ahh, tá explicado, hehehe
    Imagem Postada

    #11 felipe_reus

    felipe_reus

      Velha Guarda

    • Celta SS
      • ID do Membro: 8719
    • 2181 posts
      • Tempo Online: 3Dias 3h 10m 17s
    • Cidade:Fortaleza
    • UF:CE
    • Carro:Ford
    • Ano/Modelo:2009/2009
  • Postou:1 vez neste tópico
  • Postado 04 março 2010 - 14:11

    a daqui de casa, quando me deixou na mão com 3 tracinhos, levei no mecanico, nós abrimos ela, limpamos os contatos e realinhamos o ferrinho que marca, ele estava desalinhado...ja fazem uns 3 anos e nunca mais deu problema....

    poderia tentar isso..
    Imagem Postada

    "Se o pinto faz piu piu, é porque au au ele não sabe"
    Retrovisor, eu uso. Entre nessa onda você também.

    #12 peto_ctba

    peto_ctba

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 23956
    • 701 posts
      • Tempo Online: 1h 20m 49s
    • Cidade:Curitiba
    • UF:PR
    • Carro:Volkswagen
    • Ano/Modelo:2008/2009
  • Postou:1 vez neste tópico
  • Postado 04 março 2010 - 16:03

    ENTAO VEIO SOFRO COM O MESMO PROBLEMA, TROQUEI 2 VEZES A BOIA POR NOVA, E NEM UMA DELAS MARCO CERTO.....
    MAS SEGUNDO UM MECANICO A BOIA TEM QUE SER ORIGINAL GM, PRA PODER CASAR COM O PAINEL...

    AI COMO JA TINHA GASTO 80 PILA FIQUEI DE BOA, E VO CONTINUA MARCANDO PELO QUILOMETRAGE....


    EX.Celta 07/08 black - http://www.celtaclube.com.br/forum/index.p...p;#entry1330959
    EX.Polo sportline 9n3 07/08 Prata
    Renault Megane GT   10/11 Prata

    #13 maragato

    maragato

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 10285
    • 4265 posts
      • Tempo Online: 2h 7m 2s
    • De:Boa Viagem, Recife/PE
    • Cidade:Recife
    • UF:PE
    • Carro:Chevrolet
    • Ano/Modelo:2009/2010
  • Postou:6 vezes neste tópico
  • Postado 04 março 2010 - 17:52

    QUOTE(felipe_reus @ Mar 4 2010, 01:11 PM) <{POST_SNAPBACK}>
    a daqui de casa, quando me deixou na mão com 3 tracinhos, levei no mecanico, nós abrimos ela, limpamos os contatos e realinhamos o ferrinho que marca, ele estava desalinhado...ja fazem uns 3 anos e nunca mais deu problema....

    poderia tentar isso..



    farei isso

    vlw pela dica

    QUOTE(gustavo25 @ Mar 4 2010, 11:58 AM) <{POST_SNAPBACK}>
    ô tio

    cê não tá com uma Montana ??  blink.gif


    querido sobrinho

    dá um search ai espetacular e zaz!

    vai, to pedindo com jeitinho biba.gif
    oi!?
    Montana Conquest 2010
    Vectra ELITE 2.4 16v 2006

    #14 vagner2112

    vagner2112

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 23338
    • 241 posts
      • :
    • Cidade:Santos
    • UF:SP
    • Carro:Celta MPFI
    • Ano/Modelo:2000/2001, 2001/2001
  • Postou:1 vez neste tópico
  • Postado 04 março 2010 - 21:01

    Cara, troquei a minha que estava bem irregular por uma da marca TSA por recomendação. Paguei se não me engano 48 lascas. Tem outras marcas mais baratas mas não arrisquei. Tá funcionando perfeitamente faz quase 1 ano. Quando pisca a reserva ainda tem cerca 6 ou 7 litros de gasola no tanque.

    #15 apulschen

    apulschen

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 784
    • 3146 posts
      • :
    • Cidade:CIDADE NÃO CADASTRADA
    • UF:OUTRO PAÍS
    • Carro:Não Possuo
    • Ano/Modelo:Não Possuo
  • Postou:1 vez neste tópico
  • Postado 05 março 2010 - 09:21

    Amigos,
    Não tenho mais o Celta, mas tenho lido muito de problemas na bóia de combustível dos modelos flex.
    Parece q a bóia é bem sensível ao álcool.

    Mas pergunto, todos sabemos q com a alta do preço do álcool, a adulteração do mesmo está forte.
    Além de água estão colocando metanol.

    Pergunto, será q vc não está colocando álcool adulterado sem saber e isso esteja detonando a bóia????

    abs
    DESISTENTE

    #16 maragato

    maragato

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 10285
    • 4265 posts
      • Tempo Online: 2h 7m 2s
    • De:Boa Viagem, Recife/PE
    • Cidade:Recife
    • UF:PE
    • Carro:Chevrolet
    • Ano/Modelo:2009/2010
  • Postou:6 vezes neste tópico
  • Postado 05 março 2010 - 13:15

    essa ultima bóia, nunca viu gasolina ruim (só vpower, em um posto que abasteço a anos) e antes tinha tirado o tanque e dado uma geral nele.

    acho que combst não é. mas msm assim, valeu
    oi!?
    Montana Conquest 2010
    Vectra ELITE 2.4 16v 2006

    #17 adrpat

    adrpat

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 33328
    • 30 posts
      • Tempo Online: 11h 35m 50s
    • De:Rio de Janeiro
    • Cidade:Rio de Janeiro
    • UF:RJ
    • Carro:Celta VHC 2p
    • Ano/Modelo:2004/2004
  • Postou:3 vezes neste tópico
  • Postado 05 março 2010 - 15:28

    Neste link tem um videozinho bem legal sobre bomba de combustível, bem como uma análise de possíveis problemas. Pode ajudar.

    http://www.omecanico.com.br/modules/omecon...3&topicid=1

    abçs.
    "Vou devagar, pois estou com pressa."

    #18 maragato

    maragato

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 10285
    • 4265 posts
      • Tempo Online: 2h 7m 2s
    • De:Boa Viagem, Recife/PE
    • Cidade:Recife
    • UF:PE
    • Carro:Chevrolet
    • Ano/Modelo:2009/2010
  • Postou:6 vezes neste tópico
  • Postado 05 março 2010 - 20:35

    QUOTE(adrpat @ Mar 5 2010, 02:28 PM) <{POST_SNAPBACK}>
    Neste link tem um videozinho bem legal sobre bomba de combustível, bem como uma análise de possíveis problemas. Pode ajudar.

    http://www.omecanico.com.br/modules/omecon...3&topicid=1

    abçs.


    não é bomba de cbst. é bóia!
    oi!?
    Montana Conquest 2010
    Vectra ELITE 2.4 16v 2006

    #19 bolinha23

    bolinha23

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 20054
    • 1685 posts
      • Tempo Online: 16h 52m 14s
    • De:mauá sp
    • Cidade:Mauá
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2003/2003
  • Postou:1 vez neste tópico
  • Postado 05 março 2010 - 21:10

    Maragato vc já olhou se os fios do marcador num tão invertidos na boia? pq se tiver ela num marca direito até acusa comb mas num tem, meu pai tinha um palio e tava com problema na bomba eu desmontei tudo ainda bem que vi quanto tava marcando de comb antes de desmontar quando montei tudo o comb marcou errado pq eu tinha invertido os fios marcou pra mais entende. ou então no caso de estar tudo certo da uma lixada naquele contato da boia um de ferro vc deve saber onde eh!!!!!!

    Abrassss
    EM BRIGA DE SACI, QUALQUER CHUTE É VOADORA!!!!!

    ****Assinatura Removida por estar Contra as Regras****

    #20 maragato

    maragato

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 10285
    • 4265 posts
      • Tempo Online: 2h 7m 2s
    • De:Boa Viagem, Recife/PE
    • Cidade:Recife
    • UF:PE
    • Carro:Chevrolet
    • Ano/Modelo:2009/2010
  • Postou:6 vezes neste tópico
  • Postado 06 março 2010 - 01:23

    não tem como ser errado, pq os conectores não entram em lugares errado. é anti-burro o bagulho.

    mas vou dar um jeito de lixar aquele treco

    vlw pela dica.
    oi!?
    Montana Conquest 2010
    Vectra ELITE 2.4 16v 2006



    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem


    0 usuário(s) está(ão) lendo este tópico

    0 membros, 0 visitantes, 0 membros anônimos


    Este tópico já foi visualizado por 2 usuário(s)