Ir para conteúdo

- - - - -

Dificuldades em trocar marcha - Não entra


IMPORTANTE:
Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

Crie um novo tópico!


  • Por favor, faça o login para responder
26 respostas neste tópico

#1 plyndagos

plyndagos

    Auto Escola

  • Socio CeltaClube
    • ID do Membro: 43751
  • 61 posts
    • Tempo Online: 14h 48m 7s
  • De:Feira de Santana BA
  • Cidade:Feira de Santana
  • UF:BA
  • Carro:Celta MPFI
  • Ano/Modelo:2000/2001, 2001/2001
  • Postou:7 vezes neste tópico
  • Postado 10 abril 2010 - 14:00

    Bom galera...
    Comprei a cerca de 3 semanas um Celta 2001/2001, MPFI.
    A cerca de 1 semana, senti uma pequena dificuldade para encaixar as marchas, bem raramente... Mas coisa pouca, como se eu tivesse colocando errado e tal... Por isso nem liguei... A 3 dias, arranhei a ré e a primeira... Achei estranho, nunca tinha arranhado o cambio desse carro... Desde esse dia que as marchas estão ficando um pouco dificeis para passar... E hoje já tava praticamente impossivel... De ter que forçar mesmo pra entrar, de ficar parado uns segundos na sinaleira tentando colocar a marcha e arrancar... Fui entrar na garagem agora e tive que parar o carro pra entrar, porque ao tentar colocar a 1ª pra subir no pequeno batente aqui, a primeira não entrou... Tentei mais de cinco vezes até conseguir colocar!!! O "engraçado" disso tudo é que ao desligar o carro, consegui passar todas as marchas facilmente!!!

    Alguém sabe o que pode ser? Dá um help aí kkk... Vou levar ao mecanico segunda, mas queria ter pelo menos uma ideia do que seja...

    Siena 1.4 2010 Prata Bari + kit Attractive IV
    Celta 2001 MPFI Prata + AC + TE + AL

    #2 sheldon

    sheldon

      Velha Guarda

    • Velha Guarda

      • ID do Membro: 10428
    • 4758 posts
      • Tempo Online: 15Dias 20h 23m 17s
    • Cidade:São Paulo
    • UF:SP
    • Carro:Citroen
    • Ano/Modelo:2011/2012
  • Postou:1 vez neste tópico
  • Postado 10 abril 2010 - 14:45

    Pode ser trambulador, ou mesmo o sincronizador da transmissão,

    Quando vc engata as marchas e arranha, o barulho nao vem das engrenagens como muita gente diz por ai, e sim dos dentes do sincronizador, que que eh quem sicroniza a rotacao do par a ser engrenado, com a rotacao que estava vindo da embreagem...
    Imagem Postada
    Citroën DS3 1.6 Turbo THP 155 CV Sport Chic - 12/13

    #3 plyndagos

    plyndagos

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 43751
    • 61 posts
      • Tempo Online: 14h 48m 7s
    • De:Feira de Santana BA
    • Cidade:Feira de Santana
    • UF:BA
    • Carro:Celta MPFI
    • Ano/Modelo:2000/2001, 2001/2001
  • Postou:7 vezes neste tópico
  • Postado 10 abril 2010 - 15:43

    Não não, só arranhou as 2 vezes que eu citei...
    Agora ele não arranha mais... Só precisa dar uma porrada pra marcha entrar mesmo...

    Siena 1.4 2010 Prata Bari + kit Attractive IV
    Celta 2001 MPFI Prata + AC + TE + AL

    #4 messousa

    messousa

      Coordenador RJ

    • Coordenador RJ
      • ID do Membro: 37594
    • 893 posts
      • Tempo Online: 22Dias 8h 36m 6s
    • Cidade:Rio de Janeiro
    • UF:RJ
    • Carro:Celta LT
    • Ano/Modelo:2012/2013
  • Postou:1 vez neste tópico
  • Postado 10 abril 2010 - 16:02

    QUOTE(plyndagos @ Apr 10 2010, 02:43 PM) <{POST_SNAPBACK}>
    Não não, só arranhou as 2 vezes que eu citei...
    Agora ele não arranha mais... Só precisa dar uma porrada pra marcha entrar mesmo...




    Rapaz, não sei se tem a ver, mas.. eu tava com o mesmo problema, e hoje pela primeira vez deixei meu carro para fazer uma lavagem GERAL, daquelas que lubrificam embaixo do carro, lavam o motor, etc etc... O fato é que deixei meu carro na loja as 8h, busquei ele as 15h, não sei como fizeram o serviço (ou o que colocaram) mas o motor tá limpinho e eu achei que o carro ficou muuuuito mais macio na hora de engatar as marchas! Nem parece o mesmo Celta.
    Celta LT do Marcão (Clarinha) / Adesivo CC / DVD Booster 7"/ 2 vias Bomber / 6x9 Bravox no tampão em mdf / Bomber Upgrade / Corzus p3100 / Adesivo GM / Neblinas / Molas Cangoorun / 15" Vectra GSI / Film G5 / Xenon
    Fotos: http://www.celtaclub...opic=119823&hl=

    #5 plyndagos

    plyndagos

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 43751
    • 61 posts
      • Tempo Online: 14h 48m 7s
    • De:Feira de Santana BA
    • Cidade:Feira de Santana
    • UF:BA
    • Carro:Celta MPFI
    • Ano/Modelo:2000/2001, 2001/2001
  • Postou:7 vezes neste tópico
  • Postado 10 abril 2010 - 18:06

    QUOTE(nightmare @ Apr 10 2010, 01:45 PM) <{POST_SNAPBACK}>
    Pode ser trambulador, ou mesmo o sincronizador da transmissão,

    Quando vc engata as marchas e arranha, o barulho nao vem das engrenagens como muita gente diz por ai, e sim dos dentes do sincronizador, que que eh quem sicroniza a rotacao do par a ser engrenado, com a rotacao que estava vindo da embreagem...

    nightmare, qual o custo aproximado que eu teria se o problema fosse esses itens? O valor é muito alto?

    Siena 1.4 2010 Prata Bari + kit Attractive IV
    Celta 2001 MPFI Prata + AC + TE + AL

    #6 BrunoFelipe

    BrunoFelipe

      Celta Life

    • Socio CeltaClube
      • ID do Membro: 32883
    • 265 posts
      • Tempo Online: 5h 6m 51s
    • De:São Paulo
    • Cidade:São Paulo
    • UF:SP
    • Carro:Celta VHC-E 2p
    • Ano/Modelo:2009/2010
  • Postou:1 vez neste tópico
  • Postado 10 abril 2010 - 19:04

    Como ele tá de kilometragem?
    Será que a embreagem dele já foi trocada? Pode estar chegando a hora dela, né?
    Tivemos um Classic 2006 zero, ele, com um mes de uso, +/-, não queria engatar as marchas, aí pra engatar, tinha que desligar ele, engatar e ligar, resultado: não sei como, mas a embreagem/platô veio com defeito de fábrica, depois de trocado, nunca mais deu problema.
    Imagem Postada
    Imagem Postada
    GM desde 2003
    Agora um Celta VHC-E 2P Prata 2009/10 e um Corsa Hatch 1.4 2011/12!
    Feliz com a Chevrolet !

    #7 plyndagos

    plyndagos

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 43751
    • 61 posts
      • Tempo Online: 14h 48m 7s
    • De:Feira de Santana BA
    • Cidade:Feira de Santana
    • UF:BA
    • Carro:Celta MPFI
    • Ano/Modelo:2000/2001, 2001/2001
  • Postou:7 vezes neste tópico
  • Postado 10 abril 2010 - 20:24

    Não, não... Quando eu comprei o carro, verifiquei a embreagem e ela tá boa... Tive que trocar somente o cabo, que estava ruim, fazendo com que a embreagem ficasse pesada. De resto, tá tudo bom... Ele tá com 95263km, peguei-o a 3 semanas com 94767km.

    Bom galera, acabei de sair com o carro... O cambio, de uma hora pra outra, ficou bom... o.o'. Não tá 100%, mas a dificuldade para trocar marchas simplismente acabou... Mesmo assim, vou levá-lo ao meu mecanico pela segunda para verificar se há algum problema. A unica coisa que tô sentindo é um barulho ao passar as marchas, das engrenagens, creio, que não existe no meu Siena, mas já dirigi outros Celtas que tinham o mesmo barulho... Inclusive o meu 2001 que eu tirei 0km da concessionária... Então creio que seja normal. O mesmo acontece com o Peugeot 206/206,5beta2 (vulgo 207)...

    Siena 1.4 2010 Prata Bari + kit Attractive IV
    Celta 2001 MPFI Prata + AC + TE + AL

    #8 Nocturne

    Nocturne

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 31357
    • 2288 posts
      • Tempo Online: 3Dias 1h 14m 48s
    • Cidade:Barbacena
    • UF:MG
    • Carro:Celta VHC-E 2p
    • Ano/Modelo:2010/2010
  • Postou:3 vezes neste tópico
  • Postado 11 abril 2010 - 08:35

    QUOTE(plyndagos @ Apr 10 2010, 01:00 PM) <{POST_SNAPBACK}>
    Bom galera...
    Comprei a cerca de 3 semanas um Celta 2001/2001, MPFI.
    A cerca de 1 semana, senti uma pequena dificuldade para encaixar as marchas, bem raramente... Mas coisa pouca, como se eu tivesse colocando errado e tal... Por isso nem liguei... A 3 dias, arranhei a ré e a primeira... Achei estranho, nunca tinha arranhado o cambio desse carro... Desde esse dia que as marchas estão ficando um pouco dificeis para passar... E hoje já tava praticamente impossivel... De ter que forçar mesmo pra entrar, de ficar parado uns segundos na sinaleira tentando colocar a marcha e arrancar... Fui entrar na garagem agora e tive que parar o carro pra entrar, porque ao tentar colocar a 1ª pra subir no pequeno batente aqui, a primeira não entrou... Tentei mais de cinco vezes até conseguir colocar!!! O "engraçado" disso tudo é que ao desligar o carro, consegui passar todas as marchas facilmente!!!

    Alguém sabe o que pode ser? Dá um help aí kkk... Vou levar ao mecanico segunda, mas queria ter pelo menos uma ideia do que seja...


    Qual marcha ocorre o problema? A primeira marcha do  celta é um **, só engata com o carro parado.

    O meu eu estou tendo dificuldades é com a segunda marcha. As vezes ela não entra de jeito nenhum e quando eu percebo, estou em ponto morto pq a marcha não entrou. Só que eu percebo que se eu deixar o carro esquentar antes de sair, ai o cambio fica mais macio. Não faço a mínima idéia do que seja.

    #9 plyndagos

    plyndagos

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 43751
    • 61 posts
      • Tempo Online: 14h 48m 7s
    • De:Feira de Santana BA
    • Cidade:Feira de Santana
    • UF:BA
    • Carro:Celta MPFI
    • Ano/Modelo:2000/2001, 2001/2001
  • Postou:7 vezes neste tópico
  • Postado 11 abril 2010 - 10:42

    Tava acontecendo com todas as marchas... A ré entrava arranhando e as outras só entravam se desse uma porrada... Desde ontem que eu não sinto mais o problema - embora não esteja muito macia, tá passando tranquilo as marchas agora...

    Siena 1.4 2010 Prata Bari + kit Attractive IV
    Celta 2001 MPFI Prata + AC + TE + AL

    #10 apulschen

    apulschen

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 784
    • 3146 posts
      • :
    • Cidade:CIDADE NÃO CADASTRADA
    • UF:OUTRO PAÍS
    • Carro:Não Possuo
    • Ano/Modelo:Não Possuo
  • Postou:1 vez neste tópico
  • Postado 12 abril 2010 - 11:16

    A 1ª e a ré tanto nos Corsa, qto nos Celtas mais antigos possuem problema de engate.
    Isso se deve aos carros utilizarem sistema de varão (barra de aço) para interligar o conjunto trambulador/alavanca de câmbio com a embreagem.

    Como seu Celta é 2001, imagino que os coxins desse varão estejam gastos, dificultando o engate correto das marchas.

    Pode ser tb uma simples regulagem/lubrificação do trambulador.

    Para vc não arranhar mais marchas, nos semáforos, qdo vc notar q o farol abre, vc pode antes deixar a marcha engatada. Se a mesma não engatar, engate a 2a e passe para a primeira q entrará com facilidade.

    Para a marcha a ré, vc deve parar totalmente o carro, pisar fundo na embreagem e engatar a ré. Se não entrar, engate a primeira e depois a ré.

    abs
    DESISTENTE

    #11 plyndagos

    plyndagos

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 43751
    • 61 posts
      • Tempo Online: 14h 48m 7s
    • De:Feira de Santana BA
    • Cidade:Feira de Santana
    • UF:BA
    • Carro:Celta MPFI
    • Ano/Modelo:2000/2001, 2001/2001
  • Postou:7 vezes neste tópico
  • Postado 13 abril 2010 - 00:28

    Em relação a isso eu já sabia... O problema é que ela não engatava nenhuma marcha hehehe... Não entrava primeira mesmo parado, ou tava andando, tirava, por exemplo, a 3ª pra por a 4ª e ela não entrava... Enfim.
    Para a ré, eu sempre tenho o costume de engatar a 2ª depois a ré...

    Bom, de qualquer maneira... O carro simplismente ficou bom de uma hora pra outra. Ainda não tive tempo de levar pro mecanico, porém assim que tiver, levarei...

    Siena 1.4 2010 Prata Bari + kit Attractive IV
    Celta 2001 MPFI Prata + AC + TE + AL

    #12 bolinha23

    bolinha23

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 20054
    • 1671 posts
      • Tempo Online: 13h 24m 46s
    • De:mauá sp
    • Cidade:Mauá
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2003/2003
  • Postou:1 vez neste tópico
  • Postado 13 abril 2010 - 00:51

    Cara 95000 km a embreagem já ta bem gasta se tiver segurando bem da uma regulada nela que fica uma manteiga o cambio!!!!!! regula pelo cabo que fica bomm ate ela fumar de vez
    EM BRIGA DE SACI, QUALQUER CHUTE É VOADORA!!!!!

    ****Assinatura Removida por estar Contra as Regras****

    #13 Renalta

    Renalta

      Auto Escola

    • Socio CeltaClube
      • ID do Membro: 45785
    • 1 posts
      • :
    • De:SBC/SP
    • Cidade:São Bernardo do Campo
    • UF:SP
    • Carro:Celta VHC 2p
    • Ano/Modelo:2002/2003
  • Postou:1 vez neste tópico
  • Postado 09 maio 2010 - 16:58

    QUOTE(bolinha23 @ Apr 12 2010, 11:51 PM) <{POST_SNAPBACK}>
    Cara 95000 km a embreagem já ta bem gasta se tiver segurando bem da uma regulada nela que fica uma manteiga o cambio!!!!!! regula pelo cabo que fica bomm ate ela fumar de vez


    Cara, acho que voce jaresolveu o seu problemas, mas vou deixar a minha experiencia. Fiquei com problemas no cambio, não conseguia engatar a ré e a primeira estava caindo na ré e as outras marchas também caiam em ligar errado, resposta , era o trambulador, mandei trocar... cmo comprei recentemente tá na garantia da loja, o meu mecanico disse que é uma peça que desgasta com o tempo... se fosse pagar ficaria em torno de 200,00.
    Espero ter ajudado,
    Renalta & Celta Azulão!!!

    #14 raul_mpr

    raul_mpr

      Celta Elite

    • Celta Elite
      • ID do Membro: 14116
    • 3175 posts
      • Tempo Online: 9h 26m 47s
    • De:piracicaba
    • Cidade:Piracicaba
    • UF:SP
    • Carro:Não Possuo
    • Ano/Modelo:Não Possuo
  • Postou:4 vezes neste tópico
  • Postado 09 maio 2010 - 23:17

    falat de oleo no cambio tb pode ocorrer esse sintoma thumbsup.gif
    ---------------------------------------------------------------------------------------'' I'M BACK ''--------------------------------------------------------------------------------

    #15 diegovhc

    diegovhc

      Celta Spirit

    • Socio CeltaClube
      • ID do Membro: 22322
    • 770 posts
      • Tempo Online: 2m 9s
    • De:Rio de Janeiro
    • Cidade:São João do Miriti
    • UF:RJ
    • Carro:Celta Flexpower 2p
    • Ano/Modelo:2006/2007
  • Postou:1 vez neste tópico
  • Postado 09 maio 2010 - 23:25

    QUOTE(raul_mpr @ May 9 2010, 10:17 PM) <{POST_SNAPBACK}>
    falat de oleo no cambio tb pode ocorrer esse sintoma thumbsup.gif


    Como sei que o nível do óleo da caixa está baixo?



    #16 raul_mpr

    raul_mpr

      Celta Elite

    • Celta Elite
      • ID do Membro: 14116
    • 3175 posts
      • Tempo Online: 9h 26m 47s
    • De:piracicaba
    • Cidade:Piracicaba
    • UF:SP
    • Carro:Não Possuo
    • Ano/Modelo:Não Possuo
  • Postou:4 vezes neste tópico
  • Postado 09 maio 2010 - 23:34

    QUOTE(diegovhc @ May 9 2010, 10:25 PM) <{POST_SNAPBACK}>
    QUOTE(raul_mpr @ May 9 2010, 10:17 PM) <{POST_SNAPBACK}>
    falat de oleo no cambio tb pode ocorrer esse sintoma thumbsup.gif


    Como sei que o nível do óleo da caixa está baixo?


    tem um parafuso allen na lateral na caixa...tu tira ele com a chave.... e com a mesma; a parte menor... vc enfia dentro do buraco e gira 90º..se molhar ela quase toda ok..... se fica seca...nivel baixo... thumbsup.gif
    ---------------------------------------------------------------------------------------'' I'M BACK ''--------------------------------------------------------------------------------

    #17 Fred.Vicente

    Fred.Vicente

      Moderador

    • Moderador

      • ID do Membro: 33133
    • 3282 posts
      • Tempo Online: 5Dias 3h 5m 27s
    • De:Cabo de Santo Agostinho, Pernambuco
    • Cidade:CIDADE NÃO CADASTRADA
    • UF:PE
    • Carro:Renault
    • Ano/Modelo:2003/2003
  • Postou:1 vez neste tópico
  • Postado 10 maio 2010 - 18:54

    Aproveitando este tópico...lá vai!!!!

    Eu tô com esse probleminha também, agora é só da passagem de 4ª marcha p/ 5ª.....

    E ai o que pode ser....a mesma coisa do Plyndagos???


    Fica ai a dúvida..... coolio.gif

    if you try walking in my shoes, would stumble in my footsteps!



    USUÁRIOS AUTO ESCOLA, LEIAM AQUI: http://www.celtaclub...howtopic=110464

    #18 jorgelost

    jorgelost

      Associado VIP

    • Socio CeltaClube

      • ID do Membro: 36767
    • 5651 posts
      • Tempo Online: 14h 31m 35s
    • De:ABC
    • Cidade:São Bernardo do Campo
    • UF:SP
    • Carro:Celta VHC 4p
    • Ano/Modelo:2005/2005
  • Postou:1 vez neste tópico
  • Postado 10 maio 2010 - 19:07

    Pior que esse oleo de cambio é meio carinho..
    Imagem Postada
    Imagem Postada
    Original Model, New Parts.

    #19 Nocturne

    Nocturne

      Celta Super

    • Socio CeltaClube
      • ID do Membro: 31357
    • 2288 posts
      • Tempo Online: 3Dias 1h 14m 48s
    • Cidade:Barbacena
    • UF:MG
    • Carro:Celta VHC-E 2p
    • Ano/Modelo:2010/2010
  • Postou:3 vezes neste tópico
  • Postado 10 maio 2010 - 19:40

    QUOTE(jorgelost @ May 10 2010, 06:07 PM) <{POST_SNAPBACK}>
    Pior que esse oleo de cambio é meio carinho..



    Bota caro nisso, paguei 93,00 há uns 10 dias.

    #20 raul_mpr

    raul_mpr

      Celta Elite

    • Celta Elite
      • ID do Membro: 14116
    • 3175 posts
      • Tempo Online: 9h 26m 47s
    • De:piracicaba
    • Cidade:Piracicaba
    • UF:SP
    • Carro:Não Possuo
    • Ano/Modelo:Não Possuo
  • Postou:4 vezes neste tópico
  • Postado 10 maio 2010 - 23:49

    QUOTE(Nocturne @ May 10 2010, 06:40 PM) <{POST_SNAPBACK}>
    QUOTE(jorgelost @ May 10 2010, 06:07 PM) <{POST_SNAPBACK}>
    Pior que esse oleo de cambio é meio carinho..



    Bota caro nisso, paguei 93,00 há uns 10 dias.


    porra...soh pra completar??
    ---------------------------------------------------------------------------------------'' I'M BACK ''--------------------------------------------------------------------------------



    IMPORTANTE:
    Guest, Este tópico já está a mais de 90 dias sem atividade e não é possivel uma nova resposta aqui.

    Crie um novo tópico!


    Similar Topics Collapse

      Tópico Fórum Criado por Estatísticas Última Postagem


    3 usuário(s) está(ão) lendo este tópico

    0 membros, 3 visitantes, 0 membros anônimos


    Este tópico já foi visualizado por 22 usuário(s)